<!DOCTYPE html>
<html lang="fr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"
      xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="dns-prefetch" href="//s1.edi-static.fr">
    <link rel="dns-prefetch" href="//s2.edi-static.fr">
    <meta charset="utf-8" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="viewport" content="width=device-width" />
    
    
<title>E-commerce : retour sur l'année 2016</title>

<META NAME="Description" CONTENT="Résultats, nouvelles tendances, mouvements du secteur... La rédaction a sélectionné les faits qui ont marque l'e-commerce durant les 12 derniers mois.">    <link href="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm" rel="canonical">
    <link href="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/fevrier-mobile-world-congress-tendances-paiement-digital-312246.htm" rel="next">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Ecommercemag_fr" />
    <meta property="twitter:title" content="E-commerce : retour sur l&#39;ann&#233;e 2016" />
    <meta property="twitter:description" content="R&#233;sultats, nouvelles tendances, mouvements du secteur... La r&#233;daction a s&#233;lectionn&#233; les faits qui ont marque l&#39;e-commerce durant les 12 derniers mois." />
    <meta property="twitter:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm" />
    <meta property="twitter:image" content="http://img.ecommercemag.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-F.jpg" />

    <meta property="og:title" content="E-commerce : retour sur l&#39;ann&#233;e 2016" />
    <meta property="og:type" content="ARTICLE" />
    <meta property="og:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm" />
    <meta property="og:site_name" content="http://www.ecommercemag.fr/" />
    <meta property="og:image" content="http://img.ecommercemag.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-F.jpg" />
    <meta property="og:image" content="http://img.ecommercemag.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-F.jpg" />

    <meta property="og:description" content="R&#233;sultats, nouvelles tendances, mouvements du secteur... La r&#233;daction a s&#233;lectionn&#233; les faits qui ont marque l&#39;e-commerce durant les 12 derniers mois." />

    <meta property="headline" content="E-commerce : retour sur l&#39;ann&#233;e 2016" />
    <meta property="description" content="R&#233;sultats, nouvelles tendances, mouvements du secteur... La r&#233;daction a s&#233;lectionn&#233; les faits qui ont marque l&#39;e-commerce durant les 12 derniers mois." />

    <link rel="image_src" href="http://img.ecommercemag.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-F.jpg" />
    <meta content="index,follow" name="robots" />
    <link rel="alternate" href="android-app://com.editialis.ecommercemag/ecommerce/contentId/312244" />

    <meta name="sailthru.author" content="MORGANE COQUAIS" />

    <meta name="sailthru.date" content="2016-12-21 00:00:00" />



    <meta name="sailthru.title" content="E-commerce : retour sur l&#39;ann&#233;e 2016" />



    <meta name="sailthru.tags" content="domain-ecommercemag,thematique-cross-canal,content-recommended,amazon,amazon-premium,android,auchan,auchandirect-fr,bilan-e-commerce,black-friday,dhl,e-commerce,google-i-o,la-poste,retail-big-show,retail-big-show-,single-s-day,yahoo-,content-paywall,content-diaporama" />

<meta name='botify-site-verification' content='XED78VsXf79DjWtoaQnXqaGzfwvGCj5u'>



    <link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Cross-canal" href="http://www.ecommercemag.fr/rss/cross-canal-1009.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Indicateurs" href="http://www.ecommercemag.fr/rss/indicateurs-1010.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Général" href="http://www.ecommercemag.fr/rss/general-1085.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Ressources" href="http://www.ecommercemag.fr/rss/ressources-1082.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Solutions" href="http://www.ecommercemag.fr/rss/solutions-1011.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Académie" href="http://www.ecommercemag.fr/rss/academy-1083.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Events" href="http://www.ecommercemag.fr/rss/events-1084.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Marketing" href="http://www.ecommercemag.fr/rss/marketing-1012.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Communauté" href="http://www.ecommercemag.fr/rss/communaute-1013.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Small business (TPE/PME)" href="http://www.ecommercemag.fr/rss/small-business-30269.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Market Place" href="http://www.ecommercemag.fr/rss/market_place-3058.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss du site" href="http://www.ecommercemag.fr/rss/toutelinfo">

    <link href="http://s2.edi-static.fr/Include/css/ecv-gstyles-010816.css" rel="stylesheet"/>

    

    
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
              + '.po.st/static/v4/post-widget.js#publisherKey=96gh30769314qajmsog';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>

        <script type="text/javascript">
            window.pwidget_config = {
                defaults: {
                    url: 'http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm',
                    title: 'E-commerce : retour sur l\'année 2016'
                }
            };
        </script>

    

    <script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-326532-2');
        ga('require', 'linker');
        ga('set', 'dimension1','2016-12-21');
ga('set', 'dimension2','MORGANE COQUAIS');
ga('set', 'dimension3','AmazonAmazon Premium,Android,Auchan,Auchandirect.fr,Bilan e-commerce,Black friday,Dhl,E-commerce,google I/O,La poste,Retail Big Show,retail big show 2016,single\'s day,Yahoo!,');
ga('set','dimension4','DIAPORAMA');
ga('set', 'dimension5','Cross-canal');
ga('set', 'dimension6','ZP-CONSULTATION-FCF');
ga('set', 'dimension7','ECV');
ga('set', 'dimension8','ANONYMOUS');
ga('set', 'dimension9','312244 / E-commerce : retour sur l\'année 2016');
ga('set', 'dimension10','Id Page : 312245');
ga('set','dimension11','DESKTOP');

        ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'category', '15_secondes', 'Lue',{nonInteraction: true} )", 15000);
        ga('send', 'event', 'ZoneReserved', 'ZP-CONSULTATION-FCF','ZP-CONSULTATION-FCF',{nonInteraction: true});

    </script>


            <script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?urleditialis=http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "E-commerce : retour sur l'année 2016",
        "url": "http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm",
        "thumbnailUrl": "",
        "dateCreated": "2016-12-20T23:00:00Z",
        "articleSection": "Cross-canal",
        "creator": "MORGANE COQUAIS",
        "keywords": ["DIAPORAMA","Amazon","Amazon Premium","Android","Auchan","Auchandirect.fr","Bilan e-commerce","Black friday","Dhl","E-commerce","google I/O","La poste","Retail Big Show","retail big show 2016","single's day","Yahoo!"]
        }
    </script>


    <!-- TagPub Smart-->
    <script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000); sas_masterflag = 1;
        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) { sas_masterflag = 0; sas_master = 'M'; } else { sas_master = 'S'; };
            document.write('<scr' + 'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
        }
    </script>
    <!-- ChartBeat Setting hedaer  -->
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <!-- / ChartBeat Setting hedaer  -->
    <link href="https://plus.google.com/+Ecommercemagfr" rel="publisher" />
    <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="http://s1.edi-static.fr/styles/styles-ie.css">
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <style type="text/css">
        #old-navigateur{font-family: 'Archivo Narrow', Arial, Helvetica, sans-serif; width:100%; background-color:#22364a; color:#fff; position:fixed; bottom:0; left:0; z-index:9999999; text-align:center;padding:0;}
        #old-navigateur .placement {padding:30px 10%;}
        #old-navigateur h2 {font-size:35px; font-weight:normal; padding-bottom:20px;}
        #old-navigateur img {vertical-align:middle;}

        #old-navigateur .btn-2015 {margin-right:40px; margin-top:15px;}
        #old-navigateur .vertical-align {margin-top:25px;}
        #old-navigateur span {margin:0 15px 0 0; font-size:18px;}

        a.btn-2015 {font-size:22px; padding:10px 25px; background-color:#00af46; color:#fff; height:47px; border:0;box-sizing:border-box;cursor: pointer;transition:all 0.4s; border-radius:4px; -moz-border-radius:4px; -webkit-border-radius:4px;}
        a.btn-2015:hover {background-color:#00952a; color:#ffffff; -moz-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -webkit-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -o-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; transition:all 0.4s;}

        </style>
      <script>
        document.createElement("header");
        document.createElement("section");
        document.createElement("nav");
        document.createElement("aside");
        document.createElement("footer");
      </script>
    <![endif]-->

    <script type="text/javascript" src="//static.kameleoon.com/css/customers/z8upm714hf/0/kameleoon.js"></script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
    
    


    <div id="partage">

        <div class="janrainSocialPlaceholder">
            <div class="janrainSocialRoot">
                <div class="janrainSocialBar">
                    <div class="pw-server-widget" data-id="wid-hbdc92ho"></div>
                </div>
            </div>
        </div>

            <div class="email">
                <img src="http://s1.edi-static.fr/V2013/Global/SSO/picto_partager_email_transV.png" class="flouter_ecran_mail" title="Partager via Email" style="cursor:pointer;">
            </div>

    </div>


    <!--[if lt IE 9]>
    <div id="old-navigateur">
        <div class="placement">
            <h2>Ce site requiert une version plus récente d’internet explorer ...</h2>
            <a href="https://whatbrowser.org/" target="_blank" title="Mettez à jour votre navigateur" class="btn-2015">Mettez à jour votre navigateur</a>
            <div class="vertical-align">
                <span>Ou téléchargez l’un de ces navigateurs</span> <a href="https://whatbrowser.org/" target="_blank" title="Choix de navigateurs"><img src="http://s1.edi-static.fr/include/images/OLD-BROWSER.png" width="283" height="54" alt="Navigateurs web récents" /></a>
            </div>
        </div>
    </div>
    <![endif]-->
    
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23793;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->



    <div id="nav-mini" class="cache">
        <div class="fil-info">
            <span>Dernière minute</span><div id="filactus">
            </div>
        </div>
        <div id="pub300x35">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23698;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
    </div>
    
    


    
    


<nav id="menu-lateral" class="hidden">
    <span id="close-lateral">Fermer menu</span>
    <a title="Le m&#233;dia du cross-canal" href="/"><img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"></a>

    
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>

    <ul class="themes">
        <li class="theme1 "><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','burger::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','burger::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','burger::nav-solutions','N')">Solutions</a></li>
        <li class="theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','burger::nav-marketing','N')">Marketing</a></li>
        <li class="theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','burger::nav-communaute','N')">Communauté</a></li>
        <li class="theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'burger::nav-small-business', 'N')">Small business (TPE/PME)</a></li>

        <li class="item always-visible"><a href="http://partenaires.ecommercemag.fr/" onclick="return xt_click(this, 'C', '0', 'burger::Nav-Site::Livres-Blancs', 'N')">Livres blancs</a></li>
        <li class="item always-visible fleche "><a href="/services/" class="sub" onclick="return xt_click(this,'C','0','burger::Nav-Site::Services','N')">Services</a></li>

        <li class=" annexe"><a href="/prestataires/" onclick="ga('send', 'event', 'burger','prestataires'); xt_click(this, 'c', 'burger::nav-expert-prestataires', 'n'); return true;">Espace Experts & Prestataires</a></li><li class=" annexe"><a href="http://trophees.ecommercemag.fr/" onclick="ga('send', 'event', 'burger','trophees'); xt_click(this, 'c', 'burger::nav-trophee', 'n'); return true;">Trophées</a></li><li class=" annexe"><a href="http://conferences.ecommercemag.fr/" onclick="ga('send', 'event', 'burger','conferences'); xt_click(this, 'c', 'burger::nav-conferences', 'n'); return true;">Conférences</a></li><li class=" annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'burger','emploi'); xt_click(this, 'c', 'burger::nav-Emploi', 'n'); return true;">Emploi</a></li><li class=" annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'burger','formations'); xt_click(this, 'c', 'burger::nav-Formations', 'n'); return true;">Formations</a></li><li class=" annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'burger','glossaire'); xt_click(this, 'c', 'burger::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <!--Donut#C0149F060EBBA3FDBF06F889915732D1442D4C735AFBDBD695D3D6E4F09635DA32D6B58282419CFF91300BE3C04AB3EAFC96CF08765B445122EF08D3CD5023FCAFC93D287B6EFD0C4E18FE003CDCD32233510118553FB36B3D29BFE786B6009E7EAEF5A527B90312B268B7713F523337321BFA91DA2095ECB8A62BF4DAB8B5A04C25B1910CE0360CDCD2D34A41335AE6BF5B67E7C766E0A84C07053826E7A8A7674ED8B85EF0A848F2E738EA435EE55799D287564F95657DC8A7369F80355F090CCAC4253735E52BE72890F62D900D254B955CB98C57F3CD2CCFD5C4FFC9B5F8000C49FCC90A971E1772BE763EBA67C991D83C75A9BC30BBD77457C4507C434A6A704E042DE2BDA5FD743D230A3045FE5B7D60605036A371B4766F00EC98210A147C3D41AC4C6F7A60719B6A95ED794B631976F0541D8FB05987A60B23734EEDE8E7E997F4DC1E278BD760786AED75D0CA4EA101FFAF25920A9206B3C4C6516C31DEE39B8599FFE91C32A289198E90D001592061D9971644CF18C00E0D8276E61993ED19B560EE7EF523C454C13307A572F14320A738AFCBD407AA0BA1C2A6C6899CA38BC846B93A5333DC3AA52ACAB894F01CE525FF78446CD1AE10505802F6F30D26F6BFB397C795C0D9913153118B098F25B44A08E9048368DCCE6CD7E17D0E116B6FD1AA59A413377B2FE5534C23BB792A8386856B95711A3129F5CB760856FA448DBF522F3171085984B38A2C0CB4B4A729FA2FC70E4767D5C4B738D85949F1D3AF9239417BBFBE3858F4380536#-->


<div class="partie-compte">
        <ul>
                <li><a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'burger', 'monCompte'); return true;" style="cursor:pointer;" id="btn-connec">Mon compte</a></li>
                <li><a id="btn-inscription-burger" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'burger', 'creerCompte');" href="/compte/inscription">Devenir membre</a></li>

            <li><a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'burger', 'newsletter'); return true;">Newsletters</a></li>
        </ul>
</div><!--EndDonut-->
    </ul>

</nav>

    </ul>

</nav>
<!--EndDonut-->



    <header id="header-v2015" class="univers1 normal">
        

        <div class="haut">
            
                        <div class="logo-mini">
                            <!-- MINI LOGO SITE -->
                                   <div class="parent">
                                            <a href="" title="Le média du cross-canal"><img width="155" height="70" src="" alt="Logo "></a>
                                        </div>
                            <!-- RESEAUX SOCIAUX --> 
                            <nav class="partage">
                                        <ul><li><a title="RSS" href="http://www.ecommercemag.fr/rss" class="rss">RSS</a></li><li><a class="google" title="Google +" onclick="return xt_click(this,'C','0','HEADER::GOOGLE','S')" href="https://plus.google.com/+Ecommercemagfr" target="_blank">Google +</a></li><li><a class="facebook" title="Facebook" onclick="return xt_click(this,'C','0','HEADER::FACEBOOK','S')" href="https://www.facebook.com/Ecommercemag.fr" target="_blank">Facebook</a></li><li><a class="twitter" title="Twitter" onclick="return xt_click(this,'C','0','HEADER::TWITTER','S')" href="https://twitter.com/Ecommercemag_fr" target="_blank">Twitter</a></li></ul></nav>
                            <!-- SEARCH BAR -->
                            
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>
                        </div>

                        <!-- LOGO MAIN -->
                        
                            <div class="logo">
                                <a href="/" title="Le média du cross-canal">
                                    <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"> 
                                </a>
                            </div>
            <div class="outils">
                


<div class="partie-compte">
    <a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'header', 'monCompte');" style="cursor:pointer;" id="btn-connec">Mon compte</a>
    <a id="btn-inscription-header" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'header','creerCompte');" href="/compte/inscription">Devenir membre</a>      
    <div id="connexionmodal2" style="display: none">
                                    <h2>Feuilleter le magazine</h2>
                                    <table>
                                        <tbody>
                                            <tr>
                                                <td style="width: 33%" class="col1">
                                                    <img src="http://s1.edi-static.fr/Img-p/Couvs/Couverture934.jpg" class="visuelMag">
                                                </td>
                                                <td style="width: 33%" class="col1">
                                                    <h3>Vous avez un compte&nbsp;?</h3>
                                                    <form action="/compte/connexion" method="post">
                                                        <input type="hidden" name="returnUrl" value="/espacemembre/mesabonnements#numerique">    
                                                        <ul>
                                                            <li>
                                                                <label for="UserName">Login (e-mail ou n° d'abonné)</label>
                                                                <input data-val="true" data-val-required="Le champs Login (e-mail ou n° d'abonné) est obligatoire." id="UserName" name="UserName" type="text" value="">
                                                                <span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                                                            </li>
                                                            <li>
                                                                <label for="Password">Mot de passe</label>
                                                                <input data-val="true" data-val-required="Le champs Mot de passe est obligatoire." id="Password" name="Password" type="password">
                                                                <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
                                                            </li> 
                                                        </ul>
                                                        <a class="lienNiveau0" href="/compte/demandemotdepasse">Mot de passe oublié ?</a>
                                                        <input type="Submit" value="Valider" class="btn-connec">
                                                    </form>
                                                </td>
                                                <td style="width: 33%" class="col3 last">
                                                    <h3>Vous n’êtes pas encore abonné&nbsp;?</h3>
                                                    <ul>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Souscrire un abonnement</li></a>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Acheter le dernier numéro</li></a>
                                                    </ul>
                                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" class="bouton jaune">S'abonner</a>
                                                </td>  
                                            </tr>
                                        </tbody>
                                    </table>
                                    <a href="javascript:void(0);" onclick="$('#connexionmodal2').dialog('close')" class="fermeture">Fermer</a>
                                </div>    <a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'header', 'newsletter'); return true;">Newsletters</a>
</div>
            </div>
        </div>
        <nav class="univers">
                                        <ul></ul>
                                    </nav>

        
    


<nav id="themes-menu">
    
                    <div class="abonnement">
                        <div class="bandeau">Je m'abonne !</div>
                        <a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" target="_blank"><img src="http://s1.edi-static.fr/Img-p/Couvs/Couverture934.jpg"></a>
                        <div class="popup-abo">
                            <span id="close-abo" style="display:none;">Fermer</span>
                            <div class="popup-gauche">
                                <a target="_blank" onclick="return ga('send', 'event', 'convertir', 'header', 'sabonner');" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO">
                                    <img src="http://s1.edi-static.fr/Img-p/Couvs/Couverture934.jpg">
                                </a>
                            </div>
                            <div class="popup-droit">    <div class="feuilleter">Abonné : <a id="btn-numerique-bloc-couv" style="cursor: pointer;" onclick="return xt_click(this,'c','0','header::Feuilletez-Mag','s'); ga('send', 'event', 'convertir', 'header','JMAB_feuilletage');">Feuilletez le numéro</a></div>
                                <div class="separateur papier"><a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" onclick="return ga('send', 'event', 'convertir', 'header', 'edition_papier');" target="_blank">édition <strong>papier</strong></a></div>
                                <div class="separateur kiosque"><a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" onclick="return ga('send', 'event', 'convertir', 'header', 'kiosque_digital');" target="_blank">Kiosque <strong>digital</strong></a></div>
                                <div class="separateur applis"><a href="/informations/application-mobile-ecommercemag-246625.htm">Applis <strong>mobile</strong></a></div>
                            </div>
                            <!-- DEBUT PARTIE NEWSLETTER -->
                            <div class="newsletter"> <h2>Je m'inscris aux <span>Newsletters</span></h2>  
                                <!-- BLOC INSCRIPT NEWSLETTER -->
                                <form onsubmit="var regEmailHeader = /^[a-z0-9._-]+@[a-z0-9.-]{2,}[.][a-z]{2,3}$/;if ( $('#txEmailHeader').val()==''|| $('#txEmailHeader').val()=='Votre adresse email' || (regEmailCol300.exec($('#txEmailHeader').val())==null) ){alert('Veuillez saisir une adresse email valide');return false;}" action="/Compte/Nouveau" id="newsheader" method="get">
                                    <div class="liste-newsletter">
                                        <span class="bloc-newsletters">
                                                <input type="hidden" value="Header" name="Origine"><div class="choix-news">
                                <a href="/E-Commerce/Archives-Newsletter/mappy-les-licornes-du-digital-aramis-auto-wired-retail-miliboo-creer-son-appli-en-1-heure-iadvize-black-friday-en-perte-de-vitesse-aux-usa-preparer-les-voeux-2016-3537.htm" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'convertir', 'popin','NL_voirexemple')">Voir un exemple</a>
                                <input id="tx_NewsECV" type="checkbox" checked="checked"  value="1" name="tx_NewsECV">
                                <label for="tx_NewsECV">
                                    <strong>e-Commerce</strong>
                                </label>
                            </div><div class="choix-news">
                                <a href="/E-Commerce-Small-Business/Archives-Newsletter/yoopies-le-leader-francais-20-de-la-garde-denfants-les-tpe-pme-et-twitter-derniers-conseils-avant-noel-voeux-2016-google-forme-les-pros-au-numerique-3543.htm" target="_blank" rel="nofollow" onclick="ga('send', 'event', 'convertir', 'popin','NL_voirexemple')">Voir un exemple</a>
                                <input id="tx_NewsECVB" type="checkbox"  value="1" name="tx_NewsECVB">
                                <label for="tx_NewsECVB">
                                    <strong>e-Commerce Small Business</strong>
                                </label>
                            </div>
                                        </span>
                                    </div>
                                    <div class="contour-champs">
                                        <input id="txEmailHeader" name="txEmailHeader" value="Votre adresse email" maxlength="40" onblur="if(this.value=='') this.value='Votre adresse email';" onfocus="if( this.value=='Votre adresse email') this.value='';" class="champs">
                                        <a class="bouton" onclick="document.forms['newsheader'].submit(); return ga('send', 'event', 'convertir', 'header', 'sinscrire_NL');" style="cursor: pointer;">S'inscrire</a>
                                    </div>
                                </form>
                            </div>
                            <!-- FIN PARTIE NEWSLETTER -->
                        </div>
                    </div> 

                
    <ul id="main-menu">
        <li class="item logo-fixed"><a href="/" title="Le m&#233;dia du cross-canal"><img height="30" alt="Logo Artisans" src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png"></a></li>
        <li class="item burger-menu theme2">
            <span class="btn-burger" id="display-lateral">Menu</span>
        </li>
        <li class="item theme1 actif"><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','HEADER::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="item theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','HEADER::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="item theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','HEADER::nav-solutions','N')">Solutions</a></li>
        <li class="item theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','HEADER::nav-marketing','N')">Marketing</a></li>
        <li class="item theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','HEADER::nav-communaute','N')">Communauté</a></li>
        <li class="item theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'HEADER::nav-small-business', 'N')">Small business (TPE/PME)</a></li>

        <li class="item always-visible"><a href="http://partenaires.ecommercemag.fr/" class="sub" onclick="return xt_click(this, 'C', '0', 'HEADER::Nav-Site::Livres-Blancs', 'N')">Livres blancs</a></li>

        <li class="item always-visible fleche ">
            <a href="/services/" class="sub" onclick="return xt_click(this,'C','0','HEADER::Nav-Site::Services','N')">Services</a>
            <section class="sous-menu" style=""><nav><ul><li class="theme1"><a href="/services/partenaire/evaluation-salaire-91.htm" onclick="return xt_click(this,'C','','HEADER::Evaluation salaire::Lien-Menu','N')" target="_self">Evaluation salaire</a></li><li class="theme1"><a href="/services/partenaire/fichiers-marketing-32.htm" onclick="return xt_click(this,'C','','HEADER::Fichiers Marketing::Lien-Menu','N')" target="_blank">Fichiers Marketing</a></li><li class="theme1"><a href="/services/partenaire/emploi-e-commerce-47.htm" onclick="return xt_click(this,'C','','HEADER::Emploi E-commerce::Lien-Menu','N')" target="_blank">Emploi E-commerce</a></li></ul></nav></section>
        </li>

        <li class="item annexe"><a href="/prestataires/" onclick="ga('send', 'event', 'header','prestataires'); xt_click(this, 'c', 'HEADER::nav-expert-prestataires', 'n'); return true;">Espace Experts & Prestataires</a></li><li class="item annexe"><a href="http://trophees.ecommercemag.fr/" onclick="ga('send', 'event', 'header','trophees'); xt_click(this, 'c', 'HEADER::nav-trophee', 'n'); return true;">Trophées</a></li><li class="item annexe"><a href="http://conferences.ecommercemag.fr/" onclick="ga('send', 'event', 'header','conferences'); xt_click(this, 'c', 'HEADER::nav-conferences', 'n'); return true;">Conférences</a></li><li class="item annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'header','emploi'); xt_click(this, 'c', 'HEADER::nav-Emploi', 'n'); return true;">Emploi</a></li><li class="item annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'header','formations'); xt_click(this, 'c', 'HEADER::nav-Formations', 'n'); return true;">Formations</a></li><li class="item annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'header','glossaire'); xt_click(this, 'c', 'HEADER::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <li class="item always-visible show-scroll-abo"><a class="inscription-news flouter_ecran_news" href="javascript:void(0)" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;convertir&#39;, &#39;header&#39;,&#39;newsletter&#39;, {nonInteraction: true});">Newsletters</a></li>
    </ul>
</nav>


    </header>

    



    <!--POPIN CONNEXION-->
                                <div id="open_hidden_connexion" class="flouter_ecran_connexion" style="display: none;"></div>
                                <div id="hideshow_connexion" class="hideshow" style="display: none;">
                                    <div id="fade_connexion" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="_KRkXGKzJTUWIr4P_QSHQaMGdARyQoAoJfaj8b64TXHoPbra7DY1hGs33SERwr_QPsH8OKAWVyvL-zlXJrIj8meAy1HaoAUV8PMjGD0sP5Ng_smOA92zFSO6GONzs-9VwfyeahqbdRqVbe9izOjgJVaxy8qosQJPlp6rqFfKn3g1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'header','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'header','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <!--POPIN NEWSLETTER -->
                            <div id="open_hidden_news" class="flouter_ecran_news" style="display: none;"></div>
                            <div id="hideshow_news" class="hideshow" style="display: none; ">
                                <div id="fade_news" class="fade"></div>
                                <div class="popin_block">
                                    <div id="popin_news" class="popin" style="display: none;">
                                        <a style="cursor: pointer" ><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_news" title="Fermeture"></a>
                                        <header>
                                            <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height="43" title="Emarketing.fr" class="logo" ></img>
                                        </header>

                                        <div class="contenu">
                                            <div class="image-girl"><img src="http://s1.edi-static.fr/Images/Commun/CTA/girl-news.png" width="339" height="350" alt="image-girl"></img></div>
                                            <div id="formNewsletter">
                                                <section>
                                                    <h3>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h3>
                                                    <ul>
                                                        <li>L'actualité de votre métier chaque jour</li>
                                                        <li>Consultable sur PC et mobiles</li>
                                                    </ul>
                                                </section>
                                                <div class="lock">100% sécurisé, votre adresse ne sera pas diffusée</div>
                                                <form class="Form_Inscription_Newsletter" method="post" action="/Newsletter/Inscription1">
                                                    <fieldset>
                                                        <input type="text" id="emailNewsletter" name="email" placeholder="Mon E-mail" class="interacted champ-2015" onblur="blurInput('#emailNewsletter')" onclick="clickInput('#emailNewsletter')" onchange="checkInput('#emailNewsletter');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" title="Veuillez rentrer une adresse e-mail valide" required>
                                                        <input type="hidden" name="Origine" id="PopinNewsletterOrigine" value="POPIN_NEWSLETTER">
                                                        <input type="hidden" name="Newsletter" value="6">
                                                        <input type="submit" name="" id="" value="Je m'inscris" class="btn-2015" onclick="ga('send', 'event', 'convertir', 'header','NL_jeminscris')">
                                                    </fieldset>
                                                </form>
                                                <p class="result">&nbsp;</p>
                                            </div>
                                            <div id="ValidationNewsletterMessage"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!--END POPIN NEWSLETTER-->
    
                             <div id="hideshow_feuilleter" class="hideshow" style="display: none;">
                                <div id="fade_feuilleter" class="fade" style="display: none;"></div>
                                <div class="popin_block" style="margin-left: -380.5px; margin-top: -288px;">
                                    <div id="popin_feuilleter" class="popin" style="display: none;">
                                        <a style="cursor: pointer"><img id="close_popin_feuilleter" src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" title="Fermeture"></a>
                                        <header>
                                            <h2 class="title_monCompte">Je feuillette le magazine</h2>
                                        </header>
                                        <div class="contenu">
                                            <h3 class="title_subhead">Je suis abonné</h3>
                                            <div class="reseau_block">
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                </div>
                                                <div class="separateur">
                                                    <div class="separateur_gch"></div>
                                                    <span>ou</span>
                                                    <div class="separateur_drt"></div>
                                                </div>
                                            </div>
                                            <div class="feuilleter_block">
                                                <form id="feuilleter" method="post" action="/compte/connexion">
                                                    <fieldset>
                                                        <input type="text" id="email_feuilleter" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required="" pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter')" onclick="clickInput('#email_feuilleter')" onchange="checkInput('#email_feuilleter');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                        <input type="password" id="password_feuilleter" name="Password" class="champs-2015" placeholder="Mot de passe" maxlength="30" size="8" required onblur="blurInput('#password_feuilleter')" onclick="clickInput('#password_feuilleter')">
                                                        <input id="btn-rester-connecter_feuilleter" type="checkbox" class="checkbox-2015" name="RememberMe" value="true"><label for="btn-rester-connecter_feuilleter">Rester connecté&nbsp;?</label>
                                                        <a id="feuilleter_mdp_oublie" onclick="return true;" style="cursor: pointer;" class="mdp">Mot de passe oublié&nbsp;?</a>
                                                    </fieldset>

                                                    <fieldset>
                                                        <input type="submit" class="btn-2015" name="" id="" value="Je consulte le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                    </fieldset>
                                                </form>
                                            </div>
                                        </div>


                                        <div class="nonAbo">
                                            <div class="block-bleu">
                                                <h3 class="title_subhead">Je ne suis pas abonné</h3>
                                                <h3 class="title_subhead">Découvrez gratuitement un extrait
                                                    du magazine E-marketing !</h3>
                                               
                                                <div class="reseau_block" >
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                    </div>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                               <div class="feuilleter_block">
                                                    <form id="feuilleter" method="post" action="/compte/connexion">
                                                        <fieldset>
                                                            <input type="text" id="email_feuilleter_try" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter_try')" onclick="clickInput('#email_feuilleter_try')" onchange="checkInput('#email_feuilleter_try');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                            <span class="info_mail">Cela ne vous engage pas à l’achat</span>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" id="" value="Je découvre le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                        </fieldset>
                                                    </form>
                                                </div>
                                            </div>

                                        </div>
                                    </div>
                            </div>                                    
                        </div>
    
                            <!--POPIN RECUPERATION MDP-->
                                <div id="open_hidden_recup_mdp" class="flouter_ecran_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_recup_mdp" title="Fermeture"></a>
                                            <header><h2 class="mdp_oublie">J’ai oublié mon mot de passe</h2></header>
                                            <div class="contenu_mdp">
                                                <div class="champ_recup_mdp">
                                                    <p>Afin de recevoir un lien de réinitialisation, veuillez renseigner votre adresse e-mail:</p>
                                                    <form id="recup_mdp" class="form_recup_mdp" method="post" action="/compte/DemandeMotDePasse2" novalidate ="false">
                                                        <fieldset>
                                                            <input type="email" id="email_recup_mdp" name="email" placeholder="Mon E-mail" class="champ-2015" pattern="([\w-\.\+]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$" onblur="blurInput('#email_recup_mdp')" onclick="clickInput('#email_recup_mdp')" onchange="checkInput('#email_recup_mdp')"
                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" required>
                                                            <input type="submit" class="btn-2015" name="" id="btn_recup_mdp" value="Je valide">
                                                        </fieldset>
                                                    <div id="result_recup_mdp"class="result"><p>&nbsp;</p></div>
                                                </form>
                                                </div>
                                            </div> 
                                        </div> 
                                        
                                    </div>
                                </div>

                                <div id="open_hidden_message_recup_mdp" class="flouter_ecran_message_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_message_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_message_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_message_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_message_recup_mdp" title="Fermeture"></a>
                                            <p>Votre demande a bien été prise en compte. Veuillez regarder votre boîte mails.</p>
                                        </div>
                                    </div>
                                </div> 
    
    <input id="ArticleID" type="hidden" value="312244" />
    <input id="AbsoluteUrl" type="hidden" value="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm" />
    
                            <!--POPIN SHARE MAIL-->
                                <div id="open_hidden_mail" class="flouter_ecran_mail" style="display: none;"></div>
                                <div id="hideshow_mail" class="hideshow" style="display: none;">
                                    <div id="fade_mail" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_mail" class="popin" style="display: none;">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_mail" title="Fermeture"></a>
                                            <header><h2 class="title_emailShare">Partagez cet article par email</h2></header>
                                            <div class="contenu">
                                                <div class="titre_article"></div>
                                                <div class="field_block">
                                                    <form id="sendMail" method="post" action="/Email/EnvoieMail" novalidate ="true"><input name="__RequestVerificationToken" type="hidden" value="P1tidbMV91v4JwydO4FjLwj2PvmCw1xXqOjkgJ7cCgewviae0tKHYyPfveNkz4YGwG3aLxBiMj-tzX9Ik0cy3U0gpP1bjH7tt_niRJk33riS4vB-UMzNA56PNiUXUw7AwyBrMMy2RdkBR-sfI5li8b69yvsmM_i9sGscwhlxa841" /><fieldset class="form_mail" >
                                                            <input type="text" id="sendername" class="champs-2015" name="sendername" placeholder="Votre Nom" minlength="3" onblur="blurInput('#sendername')" onclick="clickInput('#sendername')" onchange="checkInput('#sendername');"
                                                                onkeyup="this.onchange('#sendername');" onpaste="this.onchange('#sendername');" oninput="this.onchange('#sendername');" required >
                                                            <input type="email" id="sendermail" class="champs-2015" name="sendermail" placeholder="Votre email" onblur="blurInput('#sendermail')" onclick="clickInput('#sendermail')" onchange="checkInput('#sendermail');"
                                                                onkeyup="this.onchange('#sendermail');" onpaste="this.onchange('#sendermail');" oninput="this.onchange('#sendermail');"  >
                                                            <input type="text" id="to" name="to" pattern="(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*){1})*(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*)?)$" class="champs-2015" placeholder="Destinataires" maxlength="300"  required onblur="blurInput('#to')" onclick="clickInput('#to')"  onchange="checkInput('#to');" >
                                                            <div id="email_detail">Séparez les différentes adresses emails avec des « ; » pour envoyer à plusieurs destinataires.</div>
                                                            <input type="hidden" id="message_hidden" ><script type="text/javascript">
var RecaptchaOptions = {
theme : 'red',
lang : 'fr',
tabindex : 0
};
</script><script type="text/javascript"src="http://www.google.com/recaptcha/api/challenge?k=6LdujugSAAAAAOGB0nifLV4wO4N2arvPZteWnLvR"></script></fieldset>
                                                        <div id="result_email"><p>&nbsp;</p></div>
                                                        <fieldset>
                                                            <input id="email_submit" type="submit" class="btn-2015"  value="Envoyer"  />
                                                            <div id="email_submit_loading" style="background: url('http://s1.edi-static.fr/V2013/Global/CTA/gif_waiting.gif');"  alt="Veuillez patienter...">
                                                        </fieldset>
                                                    </form>
                                            </div>
                                            <div id="ValidationMailMessage"></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            <!-- POPIN VALIDATION EMAIL-->
                                <div id="open_hidden_validation" class="flouter_ecran_validation" style="display: none;"></div>
                                <div id="hideshow_validation" class="hideshow" style="display: none;">
                                        <div id="fade_validation" class="fade"></div>
                                        <div class="popin_block">
                                            <div id="popin_validation" class="popin" style="display: none;">
                                                <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_validation" title="Fermeture"></a>
                                                <header><h2 class="title_Validation">Votre message a bien été envoyé!</h2></header>
                                            </div>
                                        </div>
                                </div>
    <!--POPIN CONNEXION_prenium-->
                                <div id="open_hidden_connexion_prenium" class="flouter_ecran_connexion_prenium" style="display: none;"></div>
                                <div id="hideshow_connexion_prenium" class="hideshow" style="display: none;">
                                    <div id="fade_connexion_prenium" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion_prenium"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion_prenium" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="Px5a9ZKSEaC9g5vK6IguJR0eGhg0Utq27iOK-OJPg1ip3dhmfYANXDNwydp8fec9gnET--tElA9Mwu3bPXBBUFZDIcf00PxYe1MSH0gPEPymEyLX5kH4CM8eYo0imSYiNGNGAi8Q_9lfC6dVguX5tkDRpwLsX2BVzkDZ2BEkLQs1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter_prenium">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'prenium','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'prenium','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <div id="conteneur">
        <!-- PUB 1000 -->
        <div id="pub1000">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23694;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
        <!-- / PUB 1000 -->
        
        <div id="conteneur2">
            <!-- COL 648 -->
            <div id="divgauche" >
                








            <nav id="fil-ariane" class="theme1"><ul><li><h1><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/thematique/cross-canal-1009/1" itemprop="url"><span itemprop="title">Cross-canal</span></a></div></h1></li><li><h2><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/Thematique/cross-canal-1009/Diaporamas/1" itemprop="url"><span itemprop="title">Diaporamas</span></a></div></h2></li></ul></nav>




<article id="article" >

    




    

<header>
    <h1>
        <span>Diaporama</span>E-commerce : retour sur l'année 2016
    </h1>
        <p class="informatif">
                Publié le
                    <time datetime="2016-12-21">21/12/2016</time>
            <text> par <a href="/auteurs/morgane-coquais-41-1.htm"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Morgane Coquais</span></span></a></text>        </p>

    <h2>Résultats, nouvelles tendances, mouvements du secteur... La rédaction a sélectionné les faits qui ont marque l'e-commerce durant les 12 derniers mois.</h2>
</header>
        <a name="Diapo"></a>
        <div class="diaporama2013">
            <div class="position-diaporama">
                <div class="rs-carousel">
                    <span class="prevcarousel"></span><span class="nextcarousel"></span>
                    <ul>
                        <li class="infographie active" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-1-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/fevrier-mobile-world-congress-tendances-paiement-digital-312246.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-2-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/mars-one-one-monaco-met-lumiere-start-innovantes-312247.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-3-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/avril-tendances-commerce-futur-312248.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-4-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/mai-projet-loi-republique-numerique-legislation-avis-clients-android-pay-312249.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-5-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/juin-100-sites-marchands-qui-comptent-312250.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-6-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/juillet-amazon-prime-now-yahoo-fnac-darty-312251.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-7-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/aout-darty-innove-visio-assistance-distance-312252.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-8-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/septembre-dhl-fete-ses-ans-presence-france-312253.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-9-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/octobre-facebook-lance-marketplace-remunerations-dans-digital-envolent-312254.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-10-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/novembre-commerce-porte-bien-black-friday-singles-day-312255.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-11-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/decembre-guerre-drones-taxe-youtube-312256.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-12-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="Fin-Diaporama.htm#Diapo"><img src="http://s1.edi-static.fr/images/v2012/savoirplus.gif" alt=""/></a></li><script>var gotopage=0</script>
                    </ul>
                </div>
            </div>
            <figure>
                <div class="photo">
                    <a class="fleche-droite" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/fevrier-mobile-world-congress-tendances-paiement-digital-312246.htm#Diapo"><span></span></a><a class="fleche-gauche disabled" href="#Diapo"><span></span></a><img width="648"src="http://s1.edi-static.fr/Img/DIAPORAMA/2016/12/312244/commerce-retour-annee-2016-1-F.jpg" alt="">
                </div>
                <figcaption>
                    <div class="navigation-diaporama">
                        <div class="navigation"><a class="fleche droite" href="/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/fevrier-mobile-world-congress-tendances-paiement-digital-312246.htm#Diapo" rel="prev"></a><span> 1 / 13</span> <a class="fleche  disabled" href="#Diapo" rel="next"></a></div>
                    </div>
                    <small class="credits"></small>
                    <strong>Janvier : le Retail Big Show enterre le commerce traditionnel</strong>
                    <h3>
                        <p>La grand-messe du retail, qui s'est tenue à New York du 17 au 20 janvier, a mis en exergue un commerce unifié, qui mixe comme jamais online et offline. Parmi les innovations présentées qui témoignent de cette évolution : panier d'achats unique pour le magasin physique et son pendant "online", paiement en espèces proposé pour le "click and collect", primes pour les vendeurs sur les achats effectués, sur tablettes, en magasin, cabines d'essayage dotées d'un équipement de réalité virtuelle.</p><p><a href="http://www.ecommercemag.fr/thematique/cross-canal-1009/breves/nrf16-retail-big-show-enterre-commerce-traditionnel-301222.htm?cache=763209&amp;op=#YwxASJbXVEg7Kf4L.97">Lire la suite de l'article</a><br /></p>
                    </h3>
                </figcaption>
            </figure>
        </div>





        <footer>

    <div class="tag">
        Mot clés : 
                    <a href="/tags/amazon/757/1#utm_source=amazon&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::amazon','N')">Amazon</a>
 |                     <a href="/tags/android/12703/1#utm_source=android&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::android','N')">Android</a>
 |                     <a href="/tags/auchan/2501/1#utm_source=auchan&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::auchan','N')">Auchan</a>
 |                     <a href="/tags/e-commerce/33363/1#utm_source=e-commerce&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::e-commerce','N')">E-commerce</a>
 |                     <a href="/tags/la-poste/1075/1#utm_source=la_poste&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::la_poste','N')">La poste</a>
 |                     <a href="/tags/yahoo-/768/1#utm_source=yahoo_&utm_medium=TAGS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::yahoo_','N')">Yahoo!</a>
    </div>
                        <div class="bloc-auteur"><div class="gauche"><a href="/auteurs/morgane-coquais-41-1.htm" title="Morgane Coquais"><img src="http://s1.edi-static.fr/Img/UTILISATEURS/auteur-50.png" width="50" height="50" alt="no pic" /><h1>Morgane Coquais</h1></a><h2></h2> </div><a href="/auteurs/morgane-coquais-41-1.htm" class="bouton">Tous ses articles</a></div>            
        </footer>
</article>
    <aside class="bas">
                            <h3>
                        Autres diaporamas :
                    </h3>


<div class="rotative-centrale diaporama">
    <div class="rotative-en-images">
        <div class="rs-autres">
            <span class="autres-prev"></span>
            <span class="autres-next"></span>
            <ul class="rs-autres-runner">
                
            </ul>
        </div>
    </div>
</div>

        <div class="bloc-commentaires">
        <div class="titre-commentaires">
            <h3>
                Commentaires des lecteurs</h3>
        </div>
        <span class="std-txt">Soyez le premier à réagir</span>
</div>
<script type="text/javascript">

    //    $("CommentResponse").click(function () {
    //        alert("My Id");
    //        //$("NewComment_ParentId").val() = 
    //    });
    //NewComment_ParentId
</script>

        <div class="clear">
</div>
<span class="error" id="mailanswer">
        <img src="/Content/Images/ajax-loader.gif" id="loader" style="display:none;" />
    </span>
<div class="formulaire-commentaires" id="formcommentaire">
    <h3>
        Réagissez</h3>
    <span id="result"></span>

<form action="/editorial/newcomment" data-ajax="true" data-ajax-begin="waitforit" data-ajax-complete="formcompleted" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#result" id="CommentForm" method="post">        <div id="ReactionCommentaire">
        </div>
<input id="NewComment_BoNoBot" name="NewComment.BoNoBot" type="hidden" value="" /><input data-val="true" data-val-number="Le champ ParentId doit être un nombre." data-val-required="The ParentId field is required." id="NewComment_ParentId" name="NewComment.ParentId" type="hidden" value="0" /><input data-val="true" data-val-number="Le champ ContentId doit être un nombre." data-val-required="The ContentId field is required." id="NewComment_ContentId" name="NewComment.ContentId" type="hidden" value="312244" />        <div class="champs">
            <label for="NewComment_Pseudo">Nom ou Pseudo</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Nom ou Pseudo doit comporter au moins 0 caractères." data-val-length-max="100" data-val-required="Le champs Nom ou Pseudo est obligatoire." id="NewComment_Pseudo" maxlength="50" name="NewComment.Pseudo" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Pseudo" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre pseudo sera visible à côté de votre commentaire.</em></p>
        <div class="champs">
            <label for="NewComment_Email">Email</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-required="Le champs Email est obligatoire." id="NewComment_Email" maxlength="50" name="NewComment.Email" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Email" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre email ne sera pas publié.</em></p>
        <div class="champs">
            <label for="NewComment_Title">Titre du commentaire</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Titre du commentaire doit comporter au moins 0 caractères." data-val-length-max="250" data-val-required="Le champs Titre du commentaire est obligatoire." id="NewComment_Title" maxlength="50" name="NewComment.Title" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Title" data-valmsg-replace="true"></span>
        </div>
        <div class="champs">
            <label for="NewComment_Message">Contenu (1000 car. max.)</label>
            <span class="input-debut"></span>
            <textarea cols="20" data-val="true" data-val-length="La chaîne Contenu (1000 car. max.) doit comporter au moins 0 caractères." data-val-length-max="1000" data-val-required="Le champs Contenu (1000 car. max.) est obligatoire." id="NewComment_Message" name="NewComment.Message" required="true" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Message" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter lors de la publication de mon commentaire field is required." id="NewComment_Notification" name="NewComment.Notification" type="checkbox" value="true" /><input name="NewComment.Notification" type="hidden" value="false" />
            <label for="NewComment_Notification">M&#39;alerter lors de la publication de mon commentaire</label>
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article field is required." id="NewComment_FollowIt" name="NewComment.FollowIt" type="checkbox" value="true" /><input name="NewComment.FollowIt" type="hidden" value="false" />
            <label for="NewComment_FollowIt">M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article</label>
        </div>
        <div id="bbb" class="champs box">
        </div>        
        <input type="submit" value="Valider" class="bouton valider" />
</form>    <p>
        La section 'Commentaires' est un espace de discussion portant sur le thème de l'article,
        la rédaction du site se réserve donc le droit de supprimer tout message hors-sujet
        ou ne respectant pas nos <a href="/CGU/Commentaire.asp">règles d'utilisation</a>,
        en particulier en cas de propos diffamatoires ou injurieux.
    </p>
</div>
<script type="text/javascript">
    function waitforit() {
        $("#formcommentaire").hide("slow");
        $("#loader").show();
    }

    function formcompleted() {
        $("#formcommentaire").show("slow");
        $("#loader").hide();
    }    
</script>
    </aside>

    <a href="/Thematique/cross-canal-1009/Breves/boutique-ligne-Roland-Garros-fait-peau-neuve-312229.htm#utm_source=la_boutique_en_ligne_roland-garros_fait_peau_neuve&amp;utm_medium=FLECHE_NEXT_PREV&amp;utm_campaign=FLECHE_NEXT_PREV" onclick="return xt_click(this,'C','0','FLECHE_NEXT_PREV::la_boutique_en_ligne_roland-garros_fait_peau_neuve','N')" id="liens-sup-droite" class="liens-sup cache">
        <div class="flefleche"></div>
        <article>
                <figure><img width="100" height="50" src="http://s1.edi-static.fr//Img/BREVE/2016/12/312229/boutique-ligne-Roland-Garros-fait-peau-neuve-L.jpg"></figure>
            <h2>La boutique en ligne Roland-Garros fait peau neuve</h2>
        </article>
    </a>




            </div>
            <!-- / COL 648 -->
            <!-- COL 300 -->
            
            
    <div id="divdroit" >
        <aside>
            <div class="bloc300 separateur newsletter">
                                    <div class="liste-newsletter">  
                                        <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height=43 title="Emarketing.fr" class="logo">
                                        <h2>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h2> 
                                        <span class="bloc-newsletters">   
                                            <form method="post" class="Form_Inscription_Newsletter_300" action="/Newsletter/Inscription1" id="newscol300">   
                                                <input type="hidden" value="Col300_vjaune" name="Origine">
                                                <div class="contour-champs"> 
                                                    <p class="sans-pad"><input type="checkbox" name="Newsletter" value="6" checked><strong>E-commerce </strong></p><p class="sans-pad"><input type="checkbox" name="Newsletter" value="12" ><strong>Small Business </strong></p>
                                                    
                                                    <input id="txEmailCol300" name="Email" maxlength="150" placeholder="Mon email" class="champs"> 
                                                    <input type="submit" class="bouton btn-v2015" onclick="ga('send', 'event', 'convertir', 'col300','NL_jeminscris_vjaune');" value="Ok" style="margin-right:0; border:0; float:right;">
                                                </div>
                                            </form>                                                
                                        </span>
                                    </div>
                                 </div>
            
            <div id="pub300x100">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23697;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            
                                        <div class="bloc300 nav300">
                                            <table cellspacing="0" cellpadding="0" class="nav300">
                                                <tbody>
                                                    <tr>
                                                        <td>
                                                            <a href="http://partenaires.ecommercemag.fr/" class="bouton1">Livres blancs</a>
                                                        </td>
                                                        <td>
                                                            <a href="http://www.gfm.fr" class="bouton2" target="_blank">Fichiers</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/services/partenaire/emploi-e-commerce-47.htm" class="bouton3">Emploi</a>
                                                        </td>
                                                        <td>
                                                            <a href="/Formations/Rechercher-Formation-E-Business/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Formations','N')">Formations</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/Newsletter/Inscription/" class="bouton3" onclick="xt_med('C','','Nav::ZapetteCol::Newsletter','N');ga('send', 'event', 'convertir', 'zapette','newsletter', {nonInteraction: true});">Newsletter</a>
                                                        </td>
                                                        <td>
                                                            <a href="/services/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Services','N')">Services</a>
                                                        </td>
                                                    </tr>
                                                </tbody>
                                            </table>
                                        </div>
            <div id="pub300-1">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23695;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            <div class="bloc300 encadrement annuaire"><h2 class="fichier" style="background-image:none;"><a href="/prestataires"><img src="http://s1.edi-static.fr/V2013/experts/experts.png" width="150"></img></a></h2><ul><li><a href="/prestataires/synolia-103078.htm?utm_source=BLOC_COL300&utm_medium=SITE&utm_campaign=ESPACE-EXPERTS" onclick=" xt_med('C','','Nav::EspaceExperts::Bloc300)','N') "><div class="logo"><img src="http://s1.edi-static.fr/img/PRESTATAIRES/103078/synolia-mini.jpg" alt="Synolia" style="width:50px;"></div><span>Synolia</span><h3>Synolia est une société de conseil et de services, créée en 2004, spécialisée dans la mise en place [...]</h3></a></li><li><a href="/prestataires/dolist-95774.htm?utm_source=BLOC_COL300&utm_medium=SITE&utm_campaign=ESPACE-EXPERTS" onclick=" xt_med('C','','Nav::EspaceExperts::Bloc300)','N') "><div class="logo"><img src="http://s1.edi-static.fr/img/PRESTATAIRES/95774/logo-dolist.jpg" alt="Dolist" style="width:50px;"></div><span>Dolist</span><h3>Experte du e-marketing et de la smart data, Dolist conçoit et déploie les campagnes avec une exigence [...]</h3></a></li><li><a href="/prestataires/editialis-90707.htm?utm_source=BLOC_COL300&utm_medium=SITE&utm_campaign=ESPACE-EXPERTS" onclick=" xt_med('C','','Nav::EspaceExperts::Bloc300)','N') "><div class="logo"><img src="http://s1.edi-static.fr/img/PRESTATAIRES/90707/logogroupeeditialishd0.jpg" alt="EDITIALIS" style="width:50px;"></div><span>EDITIALIS</span><h3>Editialis exerce son activité dans les secteurs de l'information professionnelle plurimedia (Editialis [...]</h3></a></li></ul><a href="/informations/nouvelle-offre-referencement-ecommercemag-246981.htm" class="lien-theme">Référencez-vous</a></div>
  
                                        <div class="bloc300 separateur services-col-droite">
                                            <h2>Les services Ecommercemag.fr</h2>
                                            <a href="/services/partenaire/realisez-vos-plans-fichiers-32.htm">
                                                <div class="img-services">
                                                    <img src="http://s1.edi-static.fr/Img/Partenaire/32/recherchefichiers.jpg" />
                                                </div>
                                                <section>
                                                    <h3>Réalisez vos plans fichiers</h3>
                                                    <p>Avec plus de 4 000 fichiers disponibles, nous vous aidons à trouver les bons fichiers marketing BtoB et BtoC pour vos campagnes multicanales.</p> 
                                                </section>                  
                                            </a>    
                                        </div>
                                        <div class="bloc300 bloc-mag">
<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
<img onload=lzld(this) onerror=lzld(this) data-frz-src="http://s1.edi-static.fr/Img-p/Couvs/Couverture934.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le dernier num&eacute;ro de  E-commerce" title="Le dernier E-commerce" width="125"></a>
<h1>Magazine</h1>

<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::ECV::Col300','N')"><h2>Décembre - Février<br><span>2017</span></h2></a>

<a class="bouton jaune" href="#" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-ECV::Col300','N')">Lire le magazine</a>

</div>	<!-- BLOC LES PLUS / LUS / PARTAGES -->					<div class="bloc300 separateur les-plus">						<div class="haut">				<a id="les-plus-onglet-1" class="actif" href="#" onclick="affOngletPlus(1); return false;" onmouseover="affOngletPlus(1); return false;">Les plus lus</a>
		</div>				
		<ol id="liste-lesplus-1">
<li><span>1</span>
<h3>
<a href="/Thematique/indicateurs-1010/marche-10043/Breves/Les-100-sites-marchands-qui-comptent-Classement-2015-256152.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Les-100-sites-marchands-qui-comptent-Classement-2015__','N')">Les 100 sites marchands qui comptent - Classement 2015</a></h3>
</li><li><span>2</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Mim-placee-redressement-judiciaire-311174.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Mim-placee-en-redressement-judiciaire__','N')">Mim placée en redressement judiciaire</a></h3>
</li><li><span>3</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Auchan-Direct-2016-ete-annee-transformation-311313.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Auchan-Direct-2016-a-ete-l-annee-de-la-transformation__','N')">Auchan Direct : "2016 a été l'année de la transformation"</a></h3>
</li><li><span>4</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Black-Friday-record-commandes-Amazon-France-311175.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Black-Friday-record-de-commandes-pour-Amazon-France__','N')">Black Friday : record de commandes pour Amazon France</a></h3>
</li><li class="last" ><span>5</span>
<h3>
<a href="/Thematique/general-1080/Breves/Kiabi-ouvre-pop-store-Paris-310830.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Kiabi-ouvre-un-pop-up-store-a-Paris__','N')">Kiabi ouvre un pop-up store à Paris</a></h3>
</li>
		</ol>					</div>	<!-- / BLOC LES PLUS / LUS / COMMENTES / PARTAGES -->	<script type="text/javascript">		var nbongletPlus =  1;	</script>  <div class="bloc300 encadrement gfm"><h2 class="fichier">Service</h2><form target="_blank" action="http://www.gfm.fr/recherche_fichiers/result.cfm" name="recherchegfm" method="post"><input type="hidden" name="adresse_retour" value="http://www.gfm.fr/recherche_fichiers/result.cfm"><input type="hidden" name="typerech" value="mots_cles"><input type="hidden" name="pays" value="FRANCE"><h3>Rechercher un fichier</h3><div class="contour-champs">						<input type="text" class="champs" onfocus="if( this.value=='Tapez votre requête') this.value='';" onblur="if(this.value=='') this.value='Tapez votre requête';" name="mots_cles" maxlength="60" value="Tapez votre requête"><a class="bouton" href="#" onClick="document.forms['recherchegfm'].submit();return false;">Ok</a></div><div class="options">						<input type="radio" name="cat" value="0" checked="><span>Toutes</span>						<input type="radio" name="cat" value="2"><span>BtoC</span>						<input type="radio" name="cat" value="1"><span>BtoB</span></div></form></div>  
            <div id="pub300-2">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23696;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>

        </aside>
    </div>

            
            <!-- / COL 300 -->
        </div>
    </div>
    <footer id="footer">
        
        <div class="unes"><div class="col1000"><div class="bloc-une-2"><ul><li ><section><a href="/Breves/portrait-numerique-Denis-Philipon-Voyage-prive-com-70280.htm" onclick="xt_med('C','','Footer::Unes::Le portrait numérique de Denis Philipon, p-dg de Voyage-prive.com','N')"><figure><img onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://s1.edi-static.fr/Img/ALAUNE/2016/12/23896/portrait-numerique-Denis-Philipon-Voyage-prive-com-T.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="314" height="157" alt="Le portrait numérique de Denis Philipon, p-dg de Voyage-prive.com" /></figure><h2>Le portrait numérique de Denis Philipon, p-dg de Voyage-prive.com</h2></a></section></li><li ><section><a href="/Diaporama/Les-10-idees-e-commerce-19-23-dec--70311/L-e-commerce-au-Benelux-se-porte-bien-12534.htm" onclick="xt_med('C','','Footer::Unes::Les 10 idées e-commerce (19-23 déc.)','N')"><figure><img onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://s1.edi-static.fr/Img/ALAUNE/2016/12/23903/Les-idees-commerce-dec--T.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="314" height="157" alt="Les 10 idées e-commerce (19-23 déc.)" /></figure><h2>Les 10 idées e-commerce (19-23 déc.)</h2></a></section></li><li class="last"><section><a href="/Diaporama/Les-12-travaux-d-Amazon-en-2016-70335/Des-resultats-records-pour-2015-12549.htm" onclick="xt_med('C','','Footer::Unes::Les 12 travaux d'Amazon en 2016','N')"><figure><img onload="lzld(this)" onerror="lzld(this)" data-frz-src="http://s1.edi-static.fr/Img/ALAUNE/2016/12/23904/Les-travaux-Amazon-2016-T.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="314" height="157" alt="Les 12 travaux d'Amazon en 2016" /></figure><h2>Les 12 travaux d'Amazon en 2016</h2></a></section></li></ul></div></div></div>
        <div class="footer-haut" id="footer-haut">
            <div class="col1000">
                <div class="gauche">
                    <h2>
                        Les sites du groupe Editialis
                    </h2>
                    <ul>
                        <li><a href="http://www.actionco.fr" target="_blank">Actionco.fr</a></li>
                        <li><a href="http://www.e-marketing.fr" target="_blank">E-marketing.fr</a></li>
                        <li><a href="http://www.Ecommercemag.fr" target="_blank">Ecommercemag.fr</a></li>
                        <li><a href="http://www.relationclientmag.fr" target="_blank">RelationClientMag.fr</a></li>
                        <li><a href="http://www.chefdentreprise.com" target="_blank">Chefdentreprise.com</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.daf-mag.fr" target="_blank">DAF-mag.fr</a></li>
                        <li><a href="http://www.carrierecommerciale.fr" target="_blank">Carrierecommerciale.fr</a></li>
                        <li><a href="http://www.gfm.fr" target="_blank">GFM.fr</a></li>
                        <li><a href="http://www.we-factory.fr/" target="_blank">Wefactory.fr</a></li>
                        <li><a href="http://www.editialis.fr">Editialis.fr</a></li>
                    </ul>
                </div>
                </ul>
                <div class="droite">
                    <h2>
                        Liens partenaires
                    </h2>
                    <ul>
                        <li>
                            <a href="http://recherche.ecommercemag.fr/" target="_blank">
                                Recherches les plus
                                fréquentes
                            </a>
                        </li>
                        <li><a href="http://www.sncd.org/" target="_blank">SNCD</a></li>
                        <li>
                            <a href="http://www.manager-go.com/marketing/commerce-en-ligne.htm" target="_blank">
                                Manager GO! ecommerce
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="abonnement">
                    <div class="bloc300 bloc-mag">
<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
<img onload=lzld(this) onerror=lzld(this) data-frz-src="http://s1.edi-static.fr/Img-p/Couvs/Couverture934.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le dernier num&eacute;ro de  E-commerce" title="Le dernier E-commerce" width="125"></a>
<h1>Magazine</h1>

<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::ECV::Col300','N')"><h2>Décembre - Février<br><span>2017</span></h2></a>

<a class="bouton jaune" href="#" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-ECV::Col300','N')">Lire le magazine</a>

</div>
                </div>
            </div>
        </div>
        <div class="footer-bas" id="footer-bas">
            <div class="col1000">
                <div class="logo">
                    <a title="Ecommercemag.fr, Le site des professionnels du e-business">
                        <img width="265" height="70" alt="EcommercemMag.fr" src="http://s1.edi-static.fr/images/ECO/ecommercemag-logo-nb.gif">
                    </a>
                </div>
                <div class="espace-reseaux">
                    <div style="width: 170px; overflow: hidden; float: left;">
                        <a href="https://twitter.com/Ecommercemag_fr" class="twitter-follow-button" data-show-count="false"
                           data-lang="fr">Suivre @Ecommercemag_fr</a>
                        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <!-- Placez cette balise où vous souhaitez faire apparaître le gadget Bouton +1. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Placez cette ballise après la dernière balise Bouton +1. -->
                    <script type="text/javascript">
                        window.___gcfg = { lang: 'fr' };

                        (function () {
                            var po = document.createElement('script'); po.type = 'text/javascript';
                            po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    <iframe src="http://www.facebook.com/plugins/like.php?app_id=123564961059382&amp;href=http%3A%2F%2Fwww.ecommercemag.fr/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"
                            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 110px;
                        height: 21px;"></iframe>
                </div>
                <ul>
                    <li><a href="/editialis/Contact/">Contact</a></li>
                    <li><a href="/MentionsLegales/cnil.asp">Mentions légales</a></li>
                    <li><a href="/CGU/CGU.asp">CGU</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires">Partenaires</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires2">Liens utiles</a></li>
                    <li><a href="/articles">Index</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=AnnonceursOnLine">Annonceurs</a></li>
                    <li><a href="http://www.editialis.fr" target="_blank">Qui sommes-nous ?</a></li>
                    <li>
                        <a href="/viewswitcher/switchview?mobile=True&amp;returnUrl=%2FThematique%2Fcross-canal-1009%2FDiaporamas%2Fcommerce-retour-annee-2016-312244%2Fjanvier-retail-big-show-enterre-commerce-traditionnel-312245.htm" rel="nofollow">Version Mobile</a>
                    </li>
                    <li class="last">&copy; 2016 - Ecommercemag.fr</li>
                </ul>
            </div>
        </div>
    </footer>
    
<script src="http://s2.edi-static.fr/js/globalb-29-07-16.js"></script>

    

    




        <script type="text/javascript">
<!--
    xtnv = document;           //affiliation frameset : document, parent.document ou top.document
    xtsd = "http://logp";
    xtsite = "242034";
    xtn2 = "4";           //utiliser le numero du niveau 2 dans lequel vous souhaitez ranger la page
    xtpage = "contenu::cross-canal::diaporama::e-commerce_:_retour_sur_l_annee_2016";             //placer un libellé de page pour les rapports Xiti
    xtdi = "";           //implication degree
    //-->
    </script>
    <script type="text/javascript" src="http://s2.edi-static.fr/js/xtcoreECV.js"></script>
    <noscript>
        <img width="1" alt="" height="1" src="http://logp.xiti.com/hit.xiti?s=242034&s2=4&p=contenu::cross-canal::diaporama::e-commerce_:_retour_sur_l_annee_2016&di=&">
    </noscript>

            <script type="text/javascript" language="javascript">
                PARSELY = {
                    autotrack: false,
                    onload: function () {
                        PARSELY.beacon.trackPageView({
                            url: 'http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm',           // URL to be tracked
                            urlref: 'http://www.ecommercemag.fr/Thematique/cross-canal-1009/Diaporamas/commerce-retour-annee-2016-312244/janvier-retail-big-show-enterre-commerce-traditionnel-312245.htm',     // Referring URL
                            js: 1               // flag indicating this is dynamic
                        });
                    }
                };
            </script>
        <script type="text/javascript" language="javascript">
            function initCarousel() {
                $('.rs-carousel').carousel({
                    nextPrevActions: true,
                    pagination: false,
                    loop: true,
                    insertNextAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="next browse right" href="#"></a>').appendTo($(this).find('.nextcarousel'));
                    },
                    insertPrevAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="prev browse left" href="#"></a>').appendTo($(this).find('.prevcarousel'));
                    }

                });

                $('.rs-carousel').carousel('goToPage', gotopage, false);

                $('.rs-autres').carousel({
                    nextPrevActions: true,
                    pagination: false,
                    loop: true,
                    insertPrevAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="prev browse left" href="#"></a>').appendTo($(this).find('.autres-prev'));
                    },
                    insertNextAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="next browse right" href="#"></a>').appendTo($(this).find('.autres-next'));
                    }
                });
            }
            (function ($) {

                $(document).ready(function () {

                    ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                    // Initialisation Carousel
                    ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                    if (!(typeof initCarousel === "undefined")) {
                        initCarousel();
                    }
                });
            })(jQuery);

        </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('<input type="checkbox"  id="NewComment_IsNotBoNoBot" class="box" name="NewComment.IsNotBoNoBot" required="true"/><label for="NewComment_IsNotBoNoBot">Je confirme ne pas être un robot</label>').prependTo($('#bbb'));
        });
    </script>

     
    <script type="text/javascript">
        var _sf_async_config = {};
        _sf_async_config.uid = 40777;
        _sf_async_config.domain = "ecommercemag.fr";
        _sf_async_config.sections = "";
        _sf_async_config.authors = "";
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
               (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
               "js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript">
        (function () {
            var Cookie = {
                get: function (name) {
                    var cookies = document.cookie.split(';');
                    name += "=";
                    for (var i = 0, n = cookies.length; i < n; i++) {
                        var c = cookies[i];
                        while (' ' === c.charAt(0)) {
                            c = c.substring(1);
                        }
                        if (0 === c.indexOf(name)) {
                            return unescape(c.substring(name.length));
                        }
                    }
                    return null;
                },
                set: function (name, value, days, path, domain, secure) {
                    var expires;
                    if ('number' === typeof days) {
                        var date = new Date();
                        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                        expires = date.toGMTString();
                    }
                    document.cookie = name + "=" + escape(value) +
                      ((expires) ? "; expires=" + expires : "") +
                      ((path) ? "; path=" + path : "") +
                      ((domain) ? "; domain=" + domain : "") +
                      ((secure) ? "; secure" : "");
                },
                unset: function (name) {
                    this.set(name, '', 0);
                }
            };

            var cookiePolicy = Cookie.get('cookie_policy');
            if ('validated' !== cookiePolicy) {
                var cookieDiv = document.createElement("div");
                cookieDiv.id = 'cookie_policy';

                var theBody = document.getElementsByTagName('body')[0];
                theBody.insertBefore(cookieDiv, theBody.firstChild);

                cookieDiv.innerHTML = '<div class="cookie-1000"><div class="cookie-700"> En poursuivant votre navigation sur le site, vous acceptez l\'utilisation des cookies pour vous proposer notamment des publicités ciblées en fonction de vos centres d\'intérêt. </div><div class="cookie-300"> <a class="close" href="#">OK</a><a href="/informations/gestion-des-cookies-245908.htm" class="cookie-info">Gérer les cookies sur ce site</a></div></div>';

                $("#cookie_policy a.close").bind("click", function () {
                    Cookie.unset("cookie_policy");
                    Cookie.set("cookie_policy", 'validated', 365, "\/", '.ecommercemag.fr', false);
                    $('#cookie_policy').remove();
                    return false;
                });
            }
        })();
    </script>
    <div id="btn_up">
    </div>
    
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23699;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23700;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


    
    

    <!--  Sailthru  -->
    <script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
    <script type="text/javascript" src="//ak.sail-horizon.com/scout/v1.js"></script>
    <script type="text/javascript">
        $(function () {
            // Sailthru Concierge
            if (window.Sailthru) {
                var sailthruOpts = {
                    domain: 'horizon.ecommercemag.fr',
                    
    concierge: {
    from: 'top',
    threshold: 400,
    filter: {tags: ['domain-ecommercemag', 'content-recommended']},
    offsetBottom: 150
    },

                };
                Sailthru.setup(sailthruOpts);

                
    


            };
        });
    </script>
    <!-- / Sailthru  -->
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="ecommercemag.fr"></span>
    </div>
    <script>
        (function (s, p, d) {
            var h = d.location.protocol, i = p + "-" + s,
            e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
            : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h + "//" + u + "/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function () {
            enableSSO();
        });
    </script>
    <div id="ssoImgContainer"></div>
    
</body>
</html>
