

<!DOCTYPE html>
<html lang="fr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"
      xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="dns-prefetch" href="//s1.edi-static.fr">
    <link rel="dns-prefetch" href="//s2.edi-static.fr">
    <meta charset="utf-8" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="viewport" content="width=device-width" />
    
    
<title>[Étude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine</title>

<META NAME="Description" CONTENT="Pitney Bowes, société technologique internationale, publie une étude consacrée à l'analyse du e-commerce mondial, à la fois du point de vue des détaillants et des consommateurs.">    <link href="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm" rel="canonical">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Ecommercemag_fr" />
    <meta property="twitter:title" content="[&#201;tude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine" />
    <meta property="twitter:description" content="Pitney Bowes, soci&#233;t&#233; technologique internationale, publie une &#233;tude consacr&#233;e &#224; l&#39;analyse du e-commerce mondial, &#224; la fois du point de vue des d&#233;taillants et des consommateurs." />
    <meta property="twitter:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm" />
    <meta property="twitter:image" content="http://img.ecommercemag.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-T.jpg" />

    <meta property="og:title" content="[&#201;tude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine" />
    <meta property="og:type" content="ARTICLE" />
    <meta property="og:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm" />
    <meta property="og:site_name" content="http://www.ecommercemag.fr/" />
    <meta property="og:image" content="http://img.ecommercemag.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-T.jpg" />
        <meta property="og:image:width" content="648" />
        <meta property="og:image:height" content="324" />

    <meta property="og:description" content="Pitney Bowes, soci&#233;t&#233; technologique internationale, publie une &#233;tude consacr&#233;e &#224; l&#39;analyse du e-commerce mondial, &#224; la fois du point de vue des d&#233;taillants et des consommateurs." />

    <meta property="headline" content="[&#201;tude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine" />
    <meta property="description" content="Pitney Bowes, soci&#233;t&#233; technologique internationale, publie une &#233;tude consacr&#233;e &#224; l&#39;analyse du e-commerce mondial, &#224; la fois du point de vue des d&#233;taillants et des consommateurs." />

    <link rel="image_src" href="http://img.ecommercemag.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-T.jpg" />
    <meta content="index,follow" name="robots" />
    <link rel="alternate" href="android-app://com.editialis.ecommercemag/ecommerce/contentId/322086" />

    <meta name="sailthru.author" content="DALILA BOUAZIZ" />

    <meta name="sailthru.date" content="2017-10-19 00:00:00" />


    <meta name="sailthru.description" content="Pitney Bowes, soci&#233;t&#233; technologique internationale, publie une &#233;tude consacr&#233;e &#224; l&#39;analyse du e-commerce mondial, &#224; la fois du point de vue des d&#233;taillants et des consommateurs." />

    <meta name="sailthru.title" content="[&#201;tude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine" />

    <meta name="sailthru.image.full" content="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-F.jpg" />

    <meta name="sailthru.image.thumb" content="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-L.jpg" />

    <meta name="image.list" content="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-L.jpg" />

    <meta name="image.listextended" content="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-LE.jpg" />

    <meta name="sailthru.tags" content="domain-ecommercemag,thematique-cross-canal,click-and-collect,cross-border,content-free,content-infographie,content-recommended" />

<meta name='botify-site-verification' content='XED78VsXf79DjWtoaQnXqaGzfwvGCj5u'>



    <link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Cross-canal" href="http://www.ecommercemag.fr/rss/cross-canal-1009.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Indicateurs" href="http://www.ecommercemag.fr/rss/indicateurs-1010.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Solutions" href="http://www.ecommercemag.fr/rss/solutions-1011.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Events" href="http://www.ecommercemag.fr/rss/events-1084.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Marketing" href="http://www.ecommercemag.fr/rss/marketing-1012.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Communauté" href="http://www.ecommercemag.fr/rss/communaute-1013.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Small business (TPE/PME)" href="http://www.ecommercemag.fr/rss/small-business-30269.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Market Place" href="http://www.ecommercemag.fr/rss/market_place-3058.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss du site" href="http://www.ecommercemag.fr/rss/toutelinfo">

    <link href="http://s2.edi-static.fr/Include/css/ecv-gstyles-111017.css" rel="stylesheet"/>

    

    
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
                + '.po.st/static/v4/post-widget.js#publisherKey=96gh30769314qajmsog';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>

        <script type="text/javascript">
            window.pwidget_config = {
                defaults: {
                    url: 'http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm',
                    title: '[Étude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine'
                }
            };
        </script>

    

    <script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-326532-2');
        ga('require', 'linker');
        ga('set','dimension1','2017-10-19');
ga('set', 'dimension2','DALILA BOUAZIZ');
ga('set','dimension3','Click and collect,cross border');
ga('set','dimension4','INFOGRAPHIE');
ga('set','dimension5','Cross-canal');
ga('set', 'dimension6','LIBRE');
ga('set', 'dimension7','ECV');
ga('set', 'dimension8','ANONYMOUS');
ga('set','dimension16','322086');

        ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'category', '15_secondes', 'Lue',{nonInteraction: true} )", 15000);
        ga('send', 'event', 'ZoneReserved', 'LIBRE','ANONYMOUS',{nonInteraction: true});

    </script>


    
    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {"tags":["click and collect","cross border"],"category":"cross-canal","format":"infographie","content_zone":"libre","content_source":"internal_team","profile":"anonymous","device":"desktop"};

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>


            <script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?urleditialis=http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "[Étude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine",
        "url": "http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm",
        "thumbnailUrl": "http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-L.jpg",
        "dateCreated": "2017-10-18T22:00:00Z",
        "articleSection": "Cross-canal",
        "creator": "DALILA BOUAZIZ",
        "keywords": ["INFOGRAPHIE","Click and collect","cross border"]
        }
    </script>


    <!-- TagPub Smart-->
    <script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000); sas_masterflag = 1;
        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) { sas_masterflag = 0; sas_master = 'M'; } else { sas_master = 'S'; };
            document.write('<scr' + 'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
        }
    </script>
    <!-- ChartBeat Setting hedaer  -->
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <!-- / ChartBeat Setting hedaer  -->
    <link href="https://plus.google.com/+Ecommercemagfr" rel="publisher" />
    <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="http://s1.edi-static.fr/styles/styles-ie.css">
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <style type="text/css">
        #old-navigateur{font-family: 'Archivo Narrow', Arial, Helvetica, sans-serif; width:100%; background-color:#22364a; color:#fff; position:fixed; bottom:0; left:0; z-index:9999999; text-align:center;padding:0;}
        #old-navigateur .placement {padding:30px 10%;}
        #old-navigateur h2 {font-size:35px; font-weight:normal; padding-bottom:20px;}
        #old-navigateur img {vertical-align:middle;}

        #old-navigateur .btn-2015 {margin-right:40px; margin-top:15px;}
        #old-navigateur .vertical-align {margin-top:25px;}
        #old-navigateur span {margin:0 15px 0 0; font-size:18px;}

        a.btn-2015 {font-size:22px; padding:10px 25px; background-color:#00af46; color:#fff; height:47px; border:0;box-sizing:border-box;cursor: pointer;transition:all 0.4s; border-radius:4px; -moz-border-radius:4px; -webkit-border-radius:4px;}
        a.btn-2015:hover {background-color:#00952a; color:#ffffff; -moz-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -webkit-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -o-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; transition:all 0.4s;}

        </style>
      <script>
        document.createElement("header");
        document.createElement("section");
        document.createElement("nav");
        document.createElement("aside");
        document.createElement("footer");
      </script>
    <![endif]-->
    <script type="text/javascript" src="//static.kameleoon.com/css/customers/z8upm714hf/0/kameleoon.js"></script>

    <script type="text/javascript">
        var onSubmit = function (token) {
            $("#newscol300").submit();
            grecaptcha.reset(recaptcha2);
        };

        var onSubmitPopIn = function (token) {
            $("#PopInNews").submit();
            grecaptcha.reset(recaptchaPopInNews);
        };

        var recaptcha2;
        var recaptchaPopInNews;

        var onloadCallback = function () {
            recaptcha2 = grecaptcha.render('recaptcha2', {
                'sitekey': '6LcbFBkUAAAAAChlcWwsP69woGICfkMXYTMFbw-H',
                'callback': onSubmit
            });

            recaptchaPopInNews = grecaptcha.render('recaptchaPopInNews', {
                'sitekey': '6LcbFBkUAAAAAChlcWwsP69woGICfkMXYTMFbw-H',
                'callback': onSubmitPopIn
            });

        };
    </script>
    <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

</head>
<body itemscope itemtype="http://schema.org/WebPage">
    
    

    <!--[if lt IE 9]>
    <div id="old-navigateur">
        <div class="placement">
            <h2>Ce site requiert une version plus récente d’internet explorer ...</h2>
            <a href="https://whatbrowser.org/" target="_blank" title="Mettez à jour votre navigateur" class="btn-2015">Mettez à jour votre navigateur</a>
            <div class="vertical-align">
                <span>Ou téléchargez l’un de ces navigateurs</span> <a href="https://whatbrowser.org/" target="_blank" title="Choix de navigateurs"><img src="http://s1.edi-static.fr/include/images/OLD-BROWSER.png" width="283" height="54" alt="Navigateurs web récents" /></a>
            </div>
        </div>
    </div>
    <![endif]-->
    
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23793;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->



    <div id="nav-mini" class="cache">
        <div class="fil-info">
            <span>Dernière minute</span><div id="filactus">
            </div>
        </div>
        <div id="pub300x35">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23698;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
    </div>
    
    


    
    


<nav id="menu-lateral" class="hidden">
    <span id="close-lateral">Fermer menu</span>
    <a title="Le m&#233;dia du cross-canal" href="/"><img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"></a>

    
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>

    <ul class="themes">
        <li class="theme1 "><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','burger::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','burger::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','burger::nav-solutions','N')">Solutions</a></li>
        <li class="theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','burger::nav-marketing','N')">Marketing</a></li>
        <li class="theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','burger::nav-communaute','N')">Communauté</a></li>
        <li class="theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'burger::nav-small-business', 'N')">Small business (TPE/PME)</a></li>

        <li class="item always-visible"><a href="http://partenaires.ecommercemag.fr/" onclick="return xt_click(this, 'C', '0', 'burger::Nav-Site::Livres-Blancs', 'N')">Livres blancs</a></li>
        <li class="item always-visible fleche "><a href="/services/" class="sub" onclick="return xt_click(this,'C','0','burger::Nav-Site::Services','N')">Services</a></li>

        <li class=" annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'burger','emploi'); xt_click(this, 'c', 'burger::nav-Emploi', 'n'); return true;">Emploi</a></li><li class=" annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'burger','formations'); xt_click(this, 'c', 'burger::nav-Formations', 'n'); return true;">Formations</a></li><li class=" annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'burger','glossaire'); xt_click(this, 'c', 'burger::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <!--Donut#85F274A1AB2791F1EE6226528E55BB1F0FC0CFCF5DA491B93B8A90D4C6BDC8EFE4F1C83067AAE1BA0F1677E08C155BBBCB26BFBB17F99E438B0A1A4B1E10F73F2382A362F6855FCBBD8590857DFAD8898F3D2C12130D7AA0E1AE945C094C0A9FED56ACB4D6214610A54A40B93791036E8264865578B76E0F267805D3AD213B104BEC4A0F0A7AD570DBB4DC133E2F4C37E01C398CE227A8F7EA002D7A4240EA5A456059F53957823D1755AD11A02DF88BA910B10B708D08BF78D9D12E7819A0A4C73BAFC4A6B6BB5CA993C9157F28DE68321BAEFF96BC5FF5CE27C0E14474EE86F67FDEBC9C63179D613256C6CE01C8F4A0750BED7AC2734B2F9B74804A153196D42653482DE4BB67F043D519FF46BADF57BB1575B3648F9D5C23DA6DA379210E8AAB8305714155B77CB89D05A488103D01B78948F7BF96512F00A290F057E543A1BC537E02FA671F7668A921124FDE875D37B7C14B10C98CCBDA5774D1D27EB3F2541857EEEE4F8273CBFF164458299B5B56DEA4308BDC3B178BC8F69B0C17D81288EAD85C19D397B6292452071056295B4AA0A323540B0E4940A7F5437A0C9F17E2A9AE00418840C7E373DA2F53E00857889EAF929D87920E0D76702EB53FED793C9A653DA0DDC524015DE47DD3FE1033C44DE647CB0E0A467B0C404CE6FFF7F01085C52998B83D65AE9B5AC6A14D2D5F03100AC4E812E324163AD966344D1D1946EFD4F226811972E3C5CAC87D3C96817599A411C2CB627FB19910D834C1B6BE29A4F5B6BD06A5EE07891A503D4DF5#-->


<div class="partie-compte">
        <ul>
                <li><a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'burger', 'monCompte'); return true;" style="cursor:pointer;" id="btn-connec">Mon compte</a></li>
                <li><a id="btn-inscription-burger" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'burger', 'creerCompte');" href="/compte/inscription">Devenir membre</a></li>

            <li><a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'burger', 'newsletter'); return true;">Newsletters</a></li>
        </ul>
</div><!--EndDonut-->
    </ul>

</nav>

    </ul>

</nav>
<!--EndDonut-->



    <header id="header-v2015" class="univers1 normal">
        

        <div class="haut">
            
                        <div class="logo-mini">
                            <!-- MINI LOGO SITE -->
                                   <div class="parent">
                                            <a href="" title="Le média du cross-canal"><img width="155" height="70" src="" alt="Logo "></a>
                                        </div>
                            <!-- RESEAUX SOCIAUX --> 
                            <nav class="partage">
                                        <ul><li><a title="RSS" href="http://www.ecommercemag.fr/rss" class="rss">RSS</a></li><li><a class="google" title="Google +" onclick="return xt_click(this,'C','0','HEADER::GOOGLE','S')" href="https://plus.google.com/+Ecommercemagfr" target="_blank">Google +</a></li><li><a class="facebook" title="Facebook" onclick="return xt_click(this,'C','0','HEADER::FACEBOOK','S')" href="https://www.facebook.com/Ecommercemag.fr" target="_blank">Facebook</a></li><li><a class="twitter" title="Twitter" onclick="return xt_click(this,'C','0','HEADER::TWITTER','S')" href="https://twitter.com/Ecommercemag_fr" target="_blank">Twitter</a></li></ul></nav>
                            <!-- SEARCH BAR -->
                            
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>
                        </div>

                        <!-- LOGO MAIN -->
                        
                            <div class="logo">
                                <a href="/" title="Le média du cross-canal">
                                    <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"> 
                                </a>
                            </div>
            <div class="outils">
                


<div class="partie-compte">
    <a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'header', 'monCompte');" style="cursor:pointer;" id="btn-connec">Mon compte</a>
    <a id="btn-inscription-header" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'header','creerCompte');" href="/compte/inscription">Devenir membre</a>      
    <div id="connexionmodal2" style="display: none">
                                    <h2>Feuilleter le magazine</h2>
                                    <table>
                                        <tbody>
                                            <tr>
                                                <td style="width: 33%" class="col1">
                                                    <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_67.jpg" class="visuelMag">
                                                </td>
                                                <td style="width: 33%" class="col1">
                                                    <h3>Vous avez un compte&nbsp;?</h3>
                                                    <form action="/compte/connexion" method="post">
                                                        <input type="hidden" name="returnUrl" value="/espacemembre/mesabonnements#numerique">    
                                                        <ul>
                                                            <li>
                                                                <label for="UserName">Login (e-mail ou n° d'abonné)</label>
                                                                <input data-val="true" data-val-required="Le champs Login (e-mail ou n° d'abonné) est obligatoire." id="UserName" name="UserName" type="text" value="">
                                                                <span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                                                            </li>
                                                            <li>
                                                                <label for="Password">Mot de passe</label>
                                                                <input data-val="true" data-val-required="Le champs Mot de passe est obligatoire." id="Password" name="Password" type="password">
                                                                <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
                                                            </li> 
                                                        </ul>
                                                        <a class="lienNiveau0" href="/compte/demandemotdepasse">Mot de passe oublié ?</a>
                                                        <input type="Submit" value="Valider" class="btn-connec">
                                                    </form>
                                                </td>
                                                <td style="width: 33%" class="col3 last">
                                                    <h3>Vous n’êtes pas encore abonné&nbsp;?</h3>
                                                    <ul>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Souscrire un abonnement</li></a>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Acheter le dernier numéro</li></a>
                                                    </ul>
                                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" class="bouton jaune">S'abonner</a>
                                                </td>  
                                            </tr>
                                        </tbody>
                                    </table>
                                    <a href="javascript:void(0);" onclick="$('#connexionmodal2').dialog('close')" class="fermeture">Fermer</a>
                                </div>    <a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'header', 'newsletter'); return true;">Newsletters</a>
</div>
            </div>
        </div>
        <nav class="univers">
                                        <ul></ul>
                                    </nav>

        
    


<nav id="themes-menu">
    
                    <div class="abonnement">
                        <a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" target="_blank">
                            <div class="bandeau">Je m'abonne !</div>
                            <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_67.jpg">
                        </a>
                    </div> 
    <ul id="main-menu">
        <li class="item logo-fixed"><a href="/" title="Le m&#233;dia du cross-canal"><img height="30" alt="Logo Artisans" src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png"></a></li>
        <li class="item burger-menu theme2">
            <span class="btn-burger" id="display-lateral">Menu</span>
        </li>
        <li class="item theme1 actif"><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','HEADER::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="item theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','HEADER::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="item theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','HEADER::nav-solutions','N')">Solutions</a></li>
        <li class="item theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','HEADER::nav-marketing','N')">Marketing</a></li>
        <li class="item theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','HEADER::nav-communaute','N')">Communauté</a></li>
        <li class="item theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'HEADER::nav-small-business', 'N')">Small business (TPE/PME)</a></li>

        <li class="item always-visible"><a href="/marketplace" class="sub" onclick="return xt_click(this, 'C', '0', 'HEADER::Nav-Site::MarketPlace', 'N')">Marketplace</a></li>
        <li class="item always-visible"><a href="http://partenaires.ecommercemag.fr/" class="sub" onclick="return xt_click(this, 'C', '0', 'HEADER::Nav-Site::Livres-Blancs', 'N')">Livres blancs</a></li>

        <li class="item always-visible fleche ">
            <a href="/services/" class="sub" onclick="return xt_click(this,'C','0','HEADER::Nav-Site::Services','N')">Services</a>
            <section class="sous-menu" style=""><nav><ul><li class="theme1"><a href="/services/partenaire/evaluation-salaire-91.htm" onclick="return xt_click(this,'C','','HEADER::Evaluation salaire::Lien-Menu','N')" target="_self">Evaluation salaire</a></li><li class="theme1"><a href="/services/partenaire/fichiers-marketing-32.htm" onclick="return xt_click(this,'C','','HEADER::Fichiers Marketing::Lien-Menu','N')" target="_blank">Fichiers Marketing</a></li><li class="theme1"><a href="/services/partenaire/emploi-e-commerce-47.htm" onclick="return xt_click(this,'C','','HEADER::Emploi E-commerce::Lien-Menu','N')" target="_blank">Emploi E-commerce</a></li></ul></nav></section>
        </li>

        <li class="item annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'header','emploi'); xt_click(this, 'c', 'HEADER::nav-Emploi', 'n'); return true;">Emploi</a></li><li class="item annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'header','formations'); xt_click(this, 'c', 'HEADER::nav-Formations', 'n'); return true;">Formations</a></li><li class="item annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'header','glossaire'); xt_click(this, 'c', 'HEADER::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <li class="item always-visible show-scroll-abo"><a class="inscription-news flouter_ecran_news" href="javascript:void(0)" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;convertir&#39;, &#39;header&#39;,&#39;newsletter&#39;, {nonInteraction: true});">Newsletters</a></li>
    </ul>
</nav>


    </header>

    



        <!-- CONVERSION TAG GENERIQUE -->
    <script type="text/javascript" src="http://cstatic.weborama.fr/js/advertiserv2/adperf_conversion.js"></script>
    <script type="text/javascript">
        var adperftrackobj = {
            client: ""      /* set your client id here */
            , amount: "0.0"  /* set the total price here */
            , invoice_id: "" /* set your invoice id here */
            , quantity: 0    /* set the number of items purchased */
            , is_client: 0   /* set to 1 if the client is a new client */
            , optional_parameters: {
                "N1": "0" /* to set */
                , "N2": "0" /* to set */
                , "N3": "0" /* to set */
                /* to set free parameter follow this pattern : */
                /*      ,"customer_type" : "abc" */
            }

            /* don't edit below this point */
            , fullhost: 'editialis.solution.weborama.fr'
            , site: 3798
            , conversion_page: 27
        };
        try { adperfTracker.track(adperftrackobj); } catch (err) { }
    </script>

    <!--POPIN CONNEXION-->
                                <div id="open_hidden_connexion" class="flouter_ecran_connexion" style="display: none;"></div>
                                <div id="hideshow_connexion" class="hideshow" style="display: none;">
                                    <div id="fade_connexion" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="SGxnDaf2dL4h9BpLj7FhOnasHROWm7efSPV87whLfrGUBpXspdOTLo4N2llu5FqD-02DygtieXITT7zFCeldvXVySlBEJnc5lYCv-lgkc-WOZJRiBbUDz8xRueNBS5WivqTEmhGVW0e6MQgZxpdi7FSLs7Jr_RSodfHW46BBHTw1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'header','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'header','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <!--POPIN NEWSLETTER -->
                            <div id="open_hidden_news" class="flouter_ecran_news" style="display: none;"></div>
                            <div id="hideshow_news" class="hideshow" style="display: none; ">
                                <div id="fade_news" class="fade"></div>
                                <div class="popin_block">
                                    <div id="popin_news" class="popin" style="display: none;">
                                        <a style="cursor: pointer" ><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_news" title="Fermeture"></a>
                                        <header>
                                            <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height="43" title="Emarketing.fr" class="logo" ></img>
                                        </header>

                                        <div class="contenu">
                                            <div class="image-girl"><img src="http://s1.edi-static.fr/Images/Commun/CTA/girl-news.png" width="339" height="350" alt="image-girl"></img></div>
                                            <div id="formNewsletter">
                                                <section>
                                                    <h3>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h3>
                                                    <ul>
                                                        <li>L'actualité de votre métier chaque jour</li>
                                                        <li>Consultable sur PC et mobiles</li>
                                                    </ul>
                                                </section>
                                                <div class="lock">100% sécurisé, votre adresse ne sera pas diffusée</div>
                                                <form class="Form_Inscription_Newsletter" id="PopInNews" method="post" action="/Newsletter/Inscription1">
                                                    <fieldset>
                                                        <input type="text" id="emailNewsletter" name="Leirruoc" placeholder="Mon E-mail" class="interacted champ-2015" onblur="blurInput('#emailNewsletter')" onclick="clickInput('#emailNewsletter')" onchange="checkInput('#emailNewsletter');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" title="Veuillez rentrer une adresse e-mail valide" required>
                                                        <input type="hidden" name="Origine" id="PopinNewsletterOrigine" value="POPIN_NEWSLETTER">
                                                        <input type="hidden" name="Newsletter" value="6">
                                                        <input type="submit" name="" id="recaptchaPopInNews" value="Je m'inscris" class="btn-2015" onclick="ga('send', 'event', 'convertir', 'header','NL_jeminscris')">
                                                    </fieldset>
                                                </form>
                                                <p class="result">&nbsp;</p>
                                            </div>
                                            <div id="ValidationNewsletterMessage"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!--END POPIN NEWSLETTER-->
    
                             <div id="hideshow_feuilleter" class="hideshow" style="display: none;">
                                <div id="fade_feuilleter" class="fade" style="display: none;"></div>
                                <div class="popin_block" style="margin-left: -380.5px; margin-top: -288px;">
                                    <div id="popin_feuilleter" class="popin" style="display: none;">
                                        <a style="cursor: pointer"><img id="close_popin_feuilleter" src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" title="Fermeture"></a>
                                        <header>
                                            <h2 class="title_monCompte">Je feuillette le magazine</h2>
                                        </header>
                                        <div class="contenu">
                                            <h3 class="title_subhead">Je suis abonné</h3>
                                            <div class="reseau_block">
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                </div>
                                                <div class="separateur">
                                                    <div class="separateur_gch"></div>
                                                    <span>ou</span>
                                                    <div class="separateur_drt"></div>
                                                </div>
                                            </div>
                                            <div class="feuilleter_block">
                                                <form id="feuilleter" method="post" action="/compte/connexion">
                                                    <fieldset>
                                                        <input type="text" id="email_feuilleter" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required="" pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter')" onclick="clickInput('#email_feuilleter')" onchange="checkInput('#email_feuilleter');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                        <input type="password" id="password_feuilleter" name="Password" class="champs-2015" placeholder="Mot de passe" maxlength="30" size="8" required onblur="blurInput('#password_feuilleter')" onclick="clickInput('#password_feuilleter')">
                                                        <input id="btn-rester-connecter_feuilleter" type="checkbox" class="checkbox-2015" name="RememberMe" value="true"><label for="btn-rester-connecter_feuilleter">Rester connecté&nbsp;?</label>
                                                        <a id="feuilleter_mdp_oublie" onclick="return true;" style="cursor: pointer;" class="mdp">Mot de passe oublié&nbsp;?</a>
                                                    </fieldset>

                                                    <fieldset>
                                                        <input type="submit" class="btn-2015" name="" id="" value="Je consulte le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                    </fieldset>
                                                </form>
                                            </div>
                                        </div>


                                        <div class="nonAbo">
                                            <div class="block-bleu">
                                                <h3 class="title_subhead">Je ne suis pas abonné</h3>
                                                <h3 class="title_subhead">Découvrez gratuitement un extrait
                                                    du magazine E-marketing !</h3>
                                               
                                                <div class="reseau_block" >
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                    </div>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                               <div class="feuilleter_block">
                                                    <form id="feuilleter" method="post" action="/compte/connexion">
                                                        <fieldset>
                                                            <input type="text" id="email_feuilleter_try" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter_try')" onclick="clickInput('#email_feuilleter_try')" onchange="checkInput('#email_feuilleter_try');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                            <span class="info_mail">Cela ne vous engage pas à l’achat</span>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" id="" value="Je découvre le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                        </fieldset>
                                                    </form>
                                                </div>
                                            </div>

                                        </div>
                                    </div>
                            </div>                                    
                        </div>
    
                            <!--POPIN RECUPERATION MDP-->
                                <div id="open_hidden_recup_mdp" class="flouter_ecran_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_recup_mdp" title="Fermeture"></a>
                                            <header><h2 class="mdp_oublie">J’ai oublié mon mot de passe</h2></header>
                                            <div class="contenu_mdp">
                                                <div class="champ_recup_mdp">
                                                    <p>Afin de recevoir un lien de réinitialisation, veuillez renseigner votre adresse e-mail:</p>
                                                    <form id="recup_mdp" class="form_recup_mdp" method="post" action="/compte/DemandeMotDePasse2" novalidate ="false">
                                                        <fieldset>
                                                            <input type="email" id="email_recup_mdp" name="email" placeholder="Mon E-mail" class="champ-2015" pattern="([\w-\.\+]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$" onblur="blurInput('#email_recup_mdp')" onclick="clickInput('#email_recup_mdp')" onchange="checkInput('#email_recup_mdp')"
                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" required>
                                                            <input type="submit" class="btn-2015" name="" id="btn_recup_mdp" value="Je valide">
                                                        </fieldset>
                                                    <div id="result_recup_mdp"class="result"><p>&nbsp;</p></div>
                                                </form>
                                                </div>
                                            </div> 
                                        </div> 
                                        
                                    </div>
                                </div>

                                <div id="open_hidden_message_recup_mdp" class="flouter_ecran_message_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_message_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_message_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_message_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_message_recup_mdp" title="Fermeture"></a>
                                            <p>Votre demande a bien été prise en compte. Veuillez regarder votre boîte mails.</p>
                                        </div>
                                    </div>
                                </div> 
    
    <input id="ArticleID" type="hidden" value="322086" />
    <input id="AbsoluteUrl" type="hidden" value="http://www.ecommercemag.fr/Thematique/cross-canal-1009/Infographies/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm" />
    
                            <!--POPIN SHARE MAIL-->
                                <div id="open_hidden_mail" class="flouter_ecran_mail" style="display: none;"></div>
                                <div id="hideshow_mail" class="hideshow" style="display: none;">
                                    <div id="fade_mail" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_mail" class="popin" style="display: none;">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_mail" title="Fermeture"></a>
                                            <header><h2 class="title_emailShare">Partagez cet article par email</h2></header>
                                            <div class="contenu">
                                                <div class="titre_article"></div>
                                                <div class="field_block">
                                                    <form id="sendMail" method="post" action="/Email/EnvoieMail" novalidate ="true"><input name="__RequestVerificationToken" type="hidden" value="cfh8L2hrX-L9e9MebM_e4M3nZs1or8fZUyJFgE8TEPrm3RlNByQybYYXVqR34mXh4DJI-PxlQ5m4PxzaIGbSVkUFCAounzG_KcCu-iFdIrs9AGBOkfX9Nw3-sqrAN--Mnz8TZuO1SsJiP1D8DGLzB4jPHDGheQn5eJuEXr1uU5g1" /><fieldset class="form_mail" >
                                                            <input type="text" id="sendername" class="champs-2015" name="sendername" placeholder="Votre Nom" minlength="3" onblur="blurInput('#sendername')" onclick="clickInput('#sendername')" onchange="checkInput('#sendername');"
                                                                onkeyup="this.onchange('#sendername');" onpaste="this.onchange('#sendername');" oninput="this.onchange('#sendername');" required >
                                                            <input type="email" id="sendermail" class="champs-2015" name="sendermail" placeholder="Votre email" onblur="blurInput('#sendermail')" onclick="clickInput('#sendermail')" onchange="checkInput('#sendermail');"
                                                                onkeyup="this.onchange('#sendermail');" onpaste="this.onchange('#sendermail');" oninput="this.onchange('#sendermail');"  >
                                                            <input type="text" id="to" name="to" pattern="(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*){1})*(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*)?)$" class="champs-2015" placeholder="Destinataires" maxlength="300"  required onblur="blurInput('#to')" onclick="clickInput('#to')"  onchange="checkInput('#to');" >
                                                            <div id="email_detail">Séparez les différentes adresses emails avec des « ; » pour envoyer à plusieurs destinataires.</div>
                                                            <input type="hidden" id="message_hidden" ><script type="text/javascript">
var RecaptchaOptions = {
theme : 'red',
lang : 'fr',
tabindex : 0
};
</script><script type="text/javascript"src="http://www.google.com/recaptcha/api/challenge?k=6LdujugSAAAAAOGB0nifLV4wO4N2arvPZteWnLvR"></script></fieldset>
                                                        <div id="result_email"><p>&nbsp;</p></div>
                                                        <fieldset>
                                                            <input id="email_submit" type="submit" class="btn-2015"  value="Envoyer"  />
                                                            <div id="email_submit_loading" style="background: url('http://s1.edi-static.fr/V2013/Global/CTA/gif_waiting.gif');"  alt="Veuillez patienter...">
                                                        </fieldset>
                                                    </form>
                                            </div>
                                            <div id="ValidationMailMessage"></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            <!-- POPIN VALIDATION EMAIL-->
                                <div id="open_hidden_validation" class="flouter_ecran_validation" style="display: none;"></div>
                                <div id="hideshow_validation" class="hideshow" style="display: none;">
                                        <div id="fade_validation" class="fade"></div>
                                        <div class="popin_block">
                                            <div id="popin_validation" class="popin" style="display: none;">
                                                <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_validation" title="Fermeture"></a>
                                                <header><h2 class="title_Validation">Votre message a bien été envoyé!</h2></header>
                                            </div>
                                        </div>
                                </div>
    <!--POPIN CONNEXION_prenium-->
                                <div id="open_hidden_connexion_prenium" class="flouter_ecran_connexion_prenium" style="display: none;"></div>
                                <div id="hideshow_connexion_prenium" class="hideshow" style="display: none;">
                                    <div id="fade_connexion_prenium" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion_prenium"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion_prenium" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="O59Y6mYrOv0QzThTpHHkq2U9o_PN7Ocfcli05xn7XsXWv-YomjRbTNswGCfNxzAC0-tA0jDziZL-Ht14AAadPbTMIpFAaHUPh-x8feA4_oZZuAw-N6xcBhF7L0Q_18ttP9NebdC98iNL1jTYZC3SoNKMpP7lc-b0zKlwDXwWQAk1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter_prenium">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'prenium','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'prenium','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <div id="conteneur">
        <!-- PUB 1000 -->
        <div id="pub1000">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23694;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
        <!-- / PUB 1000 -->
        
        <div id="conteneur2">

                                <div id="menu-actu">
                                    <div class="wrap-contenus">
                                        <div>
                                            <span class="titre" id="button">En ce moment</span>
                                            <span class="titre">En ce moment</span>
                                            <ul>
                                                <li><a href="/tags/marketplace/33364/1#utm_source=le_boom_des_marketplaces_&utm_medium=BARRE_TOPICS&utm_campaign=BARRE_TOPICS" onclick="return xt_click(this,'C','0','TOPICS::le_boom_des_marketplaces_','N')">LE BOOM DES MARKETPLACES </a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>            <!-- COL 648 -->
            <div id="divgauche" >
                







            <nav id="fil-ariane" class="theme1"><ul><li><h1><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/thematique/cross-canal-1009/1" itemprop="url"><span itemprop="title">Cross-canal</span></a></div></h1></li><li><h2><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/Thematique/cross-canal-1009/Infographies/1" itemprop="url"><span itemprop="title">Infographies</span></a></div></h2></li></ul></nav>


<article id="article" >

    




    <header>
    <h1>
        <span>Infographie</span>
        [Étude] Un tiers des consommateurs dans le monde commandent en ligne chaque semaine
    </h1>
        <p class="informatif">
                Publié le <time datetime="2017-10-19">19/10/2017</time>

<text> par <a href="/auteurs/dalila-bouaziz-581-1.htm"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dalila Bouaziz</span></span></a></text>            
        </p>

    <h2>Pitney Bowes, société technologique internationale, publie une étude consacrée à l'analyse du e-commerce mondial, à la fois du point de vue des détaillants et des consommateurs.</h2>
    


    <div id="partage">

        <div class="janrainSocialPlaceholder">
            <div class="janrainSocialRoot">
                <div class="janrainSocialBar">
                    <div class="pw-server-widget" data-id="wid-hbdc92ho"></div>
                </div>
            </div>
        </div>


    </div>

</header>

    <div class="corps-article">
                <a href="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-F.jpg" target="_blank">
                    <img class="infographie" src="http://s1.edi-static.fr/Img/INFOGRAPHIE/2017/10/322086/etude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-F.jpg" style="max-width:648px;" alt="" />
                </a>
        <p>Près de la moitié (47%) des acheteurs en ligne du monde entier ont fait part de leurs frustrations concernant les livraisons, les retours de marchandises, les pertes de produits ou les erreurs relatives au calcul des taxes et droits appliqués durant la période de Noël. Pire encore, le nombre d'acheteurs mécontents a augmenté de six points de pourcentage par rapport à l'année précédente, et progressé en années glissantes dans chacun des 12 grands marchés étudiés. Ce sont les clients de la région en Asie-Pacifique - tout particulièrement en Inde (73%), à Hong Kong (69%), en Chine (64%) et en Corée du Sud (58%) - qui font état des plus grandes difficultés. Aux États-Unis, 36% des acheteurs en ligne n'ont pas été totalement satisfaits, en hausse de cinq points par rapport à l'année précédente.</p><h2>Une clientèle en ligne plus expérimentée, plus exigeante et plus régulière <br /></h2><ul type="disc"><li>Les achats en ligne sont à présent monnaie courante dans les principaux marchés du monde. <b>94% des consommateurs ont déjà effectué un achat en ligne chez un commerçant de leur pays, </b>chiffre stable par rapport à l'année précédente.</li><li>Les internautes achètent davantage en ligne. Plus d'un tiers des consommateurs du monde entier commandent en ligne au moins une fois par semaine (hausse de 4 points par rapport à l'année précédente).</li><li>70 % des acheteurs en ligne ont effectué un achat transfrontalier, ce qui représente une hausse de 6 points par rapport à l'année précédente. La région Asie-Pacifique a enregistré les plus fortes hausses d'une année sur l'autre, tirée par l'Inde (+18 points de pourcentage), la Chine (+12 points) et la Corée du Sud (+8 points).</li><li>Les acheteurs en ligne utilisent une plus large palette d'options en ce qui concerne la livraison, la réception et le retour des articles : </li></ul><p><b>Le click and collect est régulièrement utilisé par 40% des acheteurs en ligne,</b> contre 28% l'année précédente. Aux États-Unis, cette option est utilisée par 46% des clients contre 27% l'année précédente. En France, ce sont 43% des clients qui l'ont utilisé en 2017, contre 29% en 2016. C'est à Hong Kong où 69% l'ont adoptée que cette pratique est la plus courante.</p><p>Les consommateurs privilégient les livraisons gratuites avec des délais plus longs (75%) aux envois accélérés plus onéreux (25%).</p><h2>De plus en plus d'acheteurs en ligne préfèrent les places de marché aux sites des marques </h2><ul type="disc"><li>67% des acheteurs en ligne se rendent sur des places de marché telles qu'Amazon, eBay, Flipkart, Rakuten, Tmall ou JD.com pour faire leurs achats contre 46% pour les moteurs de recherche, 40% pour les sites de vente au détail, 24% pour les médias sociaux et 23% pour les applis mobiles.</li><li>Les acheteurs en ligne déclarent effectuer 62% de leurs achats transfrontaliers et 59% de leurs achats domestiques sur des places de marché, au détriment des sites des détaillants. Cette tendance est en hausse par rapport à l'année dernière, notamment en Chine, en Allemagne, en Inde et au Japon.</li></ul><p>Le choix des produits, la qualité des offres et la simplicité des processus de finalisation des achats (checkout) sont les trois principaux atouts des places de marché.</p><p>62% des détaillants proposent des activités de commerce électronique transfrontalier ; la grande majorité des commerçants qui ne proposent pas encore ce mode d'achat envisage de le faire au cours des 12 prochains mois. Si elles exécutent leurs business plans, 93 % de ces enseignes proposeront des achats transfrontaliers d'ici l'année prochaine, ce qui représente une augmentation du nombre de détaillants transfrontaliers de 50% en seulement un an.</p><p><b>Méthodologie :</b><br /></p><p>L'étude s'appuie sur les données d'une enquête menée auprès de 1 200 commerçants de huit pays et de 12 000 consommateurs de 12 marchés du monde entier en août 2017.</p>

    </div>





        <footer>

    <div class="tag">
        Mot clés : 
        <a href="/definitions-glossaire/click-and-collect-245298.htm#utm_source=Click and collect&utm_medium=TOPICSS&utm_campaign=TAGS" onclick="return xt_click(this,'C','0','TAGS::TOPICS::click_and_collect','N')">Click and collect</a>
    </div>

                        <div class="bloc-auteur"><div class="gauche"><a href="/auteurs/dalila-bouaziz-581-1.htm" title="Dalila Bouaziz"><img src="http://s1.edi-static.fr/img/UTILISATEURS/581/Dalila-Bouaziz.jpg" width="50" height="50" alt="Dalila Bouaziz" /><h1>Dalila Bouaziz</h1></a><h2></h2> </div><a href="/auteurs/dalila-bouaziz-581-1.htm" class="bouton">Tous ses articles</a></div>            
        </footer>
</article>
    <aside class="bas">
        
        <div class="bloc-commentaires">
        <div class="titre-commentaires">
            <h3>
                Commentaires des lecteurs</h3>
        </div>
        <span class="std-txt">Soyez le premier à réagir</span>
</div>
<script type="text/javascript">

    //    $("CommentResponse").click(function () {
    //        alert("My Id");
    //        //$("NewComment_ParentId").val() = 
    //    });
    //NewComment_ParentId
</script>

        <div class="clear">
</div>
<span class="error" id="mailanswer">
        <img src="/Content/Images/ajax-loader.gif" id="loader" style="display:none;" />
    </span>
<div class="formulaire-commentaires" id="formcommentaire">
    <h3>
        Réagissez</h3>
    <span id="result"></span>

<form action="/editorial/newcomment" data-ajax="true" data-ajax-begin="waitforit" data-ajax-complete="formcompleted" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#result" id="CommentForm" method="post">        <div id="ReactionCommentaire">
        </div>
<input id="NewComment_BoNoBot" name="NewComment.BoNoBot" type="hidden" value="" /><input data-val="true" data-val-number="Le champ ParentId doit être un nombre." data-val-required="The ParentId field is required." id="NewComment_ParentId" name="NewComment.ParentId" type="hidden" value="0" /><input data-val="true" data-val-number="Le champ ContentId doit être un nombre." data-val-required="The ContentId field is required." id="NewComment_ContentId" name="NewComment.ContentId" type="hidden" value="322086" />        <div class="champs">
            <label for="NewComment_Pseudo">Nom ou Pseudo</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Nom ou Pseudo doit comporter au moins 0 caractères." data-val-length-max="100" data-val-required="Le champs Nom ou Pseudo est obligatoire." id="NewComment_Pseudo" maxlength="50" name="NewComment.Pseudo" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Pseudo" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre pseudo sera visible à côté de votre commentaire.</em></p>
        <div class="champs">
            <label for="NewComment_Email">Email</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-required="Le champs Email est obligatoire." id="NewComment_Email" maxlength="50" name="NewComment.Email" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Email" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre email ne sera pas publié.</em></p>
        <div class="champs">
            <label for="NewComment_Title">Titre du commentaire</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Titre du commentaire doit comporter au moins 0 caractères." data-val-length-max="250" data-val-required="Le champs Titre du commentaire est obligatoire." id="NewComment_Title" maxlength="50" name="NewComment.Title" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Title" data-valmsg-replace="true"></span>
        </div>
        <div class="champs">
            <label for="NewComment_Message">Contenu (1000 car. max.)</label>
            <span class="input-debut"></span>
            <textarea cols="20" data-val="true" data-val-length="La chaîne Contenu (1000 car. max.) doit comporter au moins 0 caractères." data-val-length-max="1000" data-val-required="Le champs Contenu (1000 car. max.) est obligatoire." id="NewComment_Message" name="NewComment.Message" required="true" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Message" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter lors de la publication de mon commentaire field is required." id="NewComment_Notification" name="NewComment.Notification" type="checkbox" value="true" /><input name="NewComment.Notification" type="hidden" value="false" />
            <label for="NewComment_Notification">M&#39;alerter lors de la publication de mon commentaire</label>
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article field is required." id="NewComment_FollowIt" name="NewComment.FollowIt" type="checkbox" value="true" /><input name="NewComment.FollowIt" type="hidden" value="false" />
            <label for="NewComment_FollowIt">M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article</label>
        </div>
        <div id="bbb" class="champs box">
        </div>        
        <input type="submit" value="Valider" class="bouton valider" />
</form>    <p>
        La section 'Commentaires' est un espace de discussion portant sur le thème de l'article,
        la rédaction du site se réserve donc le droit de supprimer tout message hors-sujet
        ou ne respectant pas nos <a href="/CGU/Commentaire.asp">règles d'utilisation</a>,
        en particulier en cas de propos diffamatoires ou injurieux.
    </p>
</div>
<script type="text/javascript">
    function waitforit() {
        $("#formcommentaire").hide("slow");
        $("#loader").show();
    }

    function formcompleted() {
        $("#formcommentaire").show("slow");
        $("#loader").hide();
    }    
</script>
    </aside>





            </div>
            <!-- / COL 648 -->
            <!-- COL 300 -->
            
            
    <div id="divdroit" >
        <aside>
            <div class="bloc300 separateur newsletter">
                                    <div class="liste-newsletter">  
                                        <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height=43 title="Le média du cross-canal" class="logo">
                                        <h2>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h2> 
                                        <span class="bloc-newsletters">   
                                            <form method="post" class="Form_Inscription_Newsletter_300" action="/Newsletter/Inscription1" id="newscol300">   
                                                <input type="hidden" value="Col300_vjaune" name="Origine">
                                                <div class="contour-champs"> 
                                                    <p class="sans-pad"><input type="checkbox" name="Newsletter" value="6" checked><strong>E-commerce </strong></p><p class="sans-pad"><input type="checkbox" name="Newsletter" value="12" ><strong>Small Business </strong></p><p class="sans-pad"><input type="checkbox" name="Newsletter" value="19" ><strong>Event </strong></p>
                                                    
                                                    <input id="txEmailCol300" name="Leirruoc" maxlength="150" placeholder="Mon email" class="champs"> 
                                                    <input type="submit" id="recaptcha2" class="bouton btn-v2015" onclick="ga('send', 'event', 'convertir', 'col300','NL_jeminscris_vjaune');" value="Ok" style="margin-right:0; border:0; float:right;">
                                                </div>
                                            </form>                                                
                                        </span>
                                    </div>
                                 </div>
            
            
            <div id="pub300x100">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23697;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            
                                        <div class="bloc300 nav300">
                                            <table cellspacing="0" cellpadding="0" class="nav300">
                                                <tbody>
                                                    <tr>
                                                        <td>
                                                            <a href="http://partenaires.ecommercemag.fr/" class="bouton1">Livres blancs</a>
                                                        </td>
                                                        <td>
                                                            <a href="http://www.gfm.fr" class="bouton2" target="_blank">Fichiers</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/services/partenaire/emploi-e-commerce-47.htm" class="bouton3">Emploi</a>
                                                        </td>
                                                        <td>
                                                            <a href="/Formations/Rechercher-Formation-E-Business/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Formations','N')">Formations</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/Newsletter/Inscription/" class="bouton3" onclick="xt_med('C','','Nav::ZapetteCol::Newsletter','N');ga('send', 'event', 'convertir', 'zapette','newsletter', {nonInteraction: true});">Newsletter</a>
                                                        </td>
                                                        <td>
                                                            <a href="/services/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Services','N')">Services</a>
                                                        </td>
                                                    </tr>
                                                </tbody>
                                            </table>
                                        </div>
            <div id="pub300-1">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23695;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            
  
                                        <div class="bloc300 separateur services-col-droite">
                                            <h2>Les services Ecommercemag.fr</h2>
                                            <a href="/services/partenaire/realisez-vos-plans-fichiers-32.htm">
                                                <div class="img-services">
                                                    <img src="http://s1.edi-static.fr/Img/Partenaire/32/recherchefichiers.jpg" />
                                                </div>
                                                <section>
                                                    <h3>Réalisez vos plans fichiers</h3>
                                                    <p>Avec plus de 4 000 fichiers disponibles, nous vous aidons à trouver les bons fichiers marketing BtoB et BtoC pour vos campagnes multicanales.</p> 
                                                </section>                  
                                            </a>    
                                        </div>
                                        <div class="bloc300 bloc-mag">
<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
<img onload=lzld(this) onerror=lzld(this) data-frz-src="http://s1.edi-static.fr/Img-p/Couvs/Couverture967.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le dernier num&eacute;ro de  E-commerce" title="Le dernier E-commerce" width="125"></a>
<h1>Magazine</h1>

<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::ECV::Col300','N')"><h2>Septembre<br><span>2017</span></h2></a>

<a class="bouton jaune" href="#" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-ECV::Col300','N')">Lire le magazine</a>

</div>	<!-- BLOC LES PLUS / LUS / PARTAGES -->					<div class="bloc300 separateur les-plus">						<div class="haut">				<a id="les-plus-onglet-1" class="actif" href="#" onclick="affOngletPlus(1); return false;" onmouseover="affOngletPlus(1); return false;">Les plus lus</a>
		</div>				
		<ol id="liste-lesplus-1">
<li><span>1</span>
<h3>
<a href="/Thematique/solutions-1011/Breves/Early-Birds-assistant-shopping-The-Kooples-321359.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::-J-ai-teste-Early-Birds-l-assistant-shopping-de-The-Kooples__','N')">[J'ai testé] Early Birds, l'assistant shopping de The Kooples</a></h3>
</li><li><span>2</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Occitane-lance-son-nouveau-concept-Sunshine-320788.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::L-Occitane-lance-son-nouveau-concept-Sunshine__','N')">L'Occitane lance son nouveau concept "Sunshine"</a></h3>
</li><li><span>3</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Fnac-Darty-lance-son-programme-omnicanal-Darty-321655.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Fnac-Darty-lance-son-programme-omnicanal-Darty+__','N')">Fnac Darty lance son programme omnicanal Darty+</a></h3>
</li><li><span>4</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Ingenico-commerce-conversationnel-est-nouvelle-opportunite-commerce-321088.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Ingenico-Le-commerce-conversationnel-est-la-nouvelle-opportunite-de-l-e-commerce__','N')">Ingenico : "Le commerce conversationnel est la nouvelle opportunité de l'e-commerce"</a></h3>
</li><li class="last" ><span>5</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/ParisRetailWeek-supply-chain-reinventee-dans-entrepot-premier-dernier-kilometre-320999.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::#ParisRetailWeek-La-supply-chain-reinventee-dans-l-entrepot-du-premier-au-dernier-kilometre__','N')">#ParisRetailWeek La supply chain réinventée dans l'entrepôt du premier au dernier kilomètre</a></h3>
</li>
		</ol>					</div>	<!-- / BLOC LES PLUS / LUS / COMMENTES / PARTAGES -->	<script type="text/javascript">		var nbongletPlus =  1;	</script>  <div class="bloc300 encadrement gfm"><h2 class="fichier">Service</h2><form target="_blank" action="http://www.gfm.fr/recherche_fichiers/result.cfm" name="recherchegfm" method="post"><input type="hidden" name="adresse_retour" value="http://www.gfm.fr/recherche_fichiers/result.cfm"><input type="hidden" name="typerech" value="mots_cles"><input type="hidden" name="pays" value="FRANCE"><h3>Rechercher un fichier</h3><div class="contour-champs">						<input type="text" class="champs" onfocus="if( this.value=='Tapez votre requête') this.value='';" onblur="if(this.value=='') this.value='Tapez votre requête';" name="mots_cles" maxlength="60" value="Tapez votre requête"><a class="bouton" href="#" onClick="document.forms['recherchegfm'].submit();return false;">Ok</a></div><div class="options">						<input type="radio" name="cat" value="0" checked="><span>Toutes</span>						<input type="radio" name="cat" value="2"><span>BtoC</span>						<input type="radio" name="cat" value="1"><span>BtoB</span></div></form></div>  
            <div id="pub300-2">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23696;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>

        </aside>
    </div>

            
            <!-- / COL 300 -->
        </div>
    </div>
    <footer id="footer">
        
        <div class="footer-haut" id="footer-haut">
            <div class="col1000">
                <div class="gauche">
                    <h2>
                        Les sites du groupe Editialis
                    </h2>
                    <ul>
                        <li><a href="http://www.actionco.fr" target="_blank">Actionco.fr</a></li>
                        <li><a href="http://www.e-marketing.fr" target="_blank">E-marketing.fr</a></li>
                        <li><a href="http://www.Ecommercemag.fr" target="_blank">Ecommercemag.fr</a></li>
                        <li><a href="http://www.relationclientmag.fr" target="_blank">RelationClientMag.fr</a></li>
                        <li><a href="http://www.chefdentreprise.com" target="_blank">Chefdentreprise.com</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.daf-mag.fr" target="_blank">DAF-mag.fr</a></li>
                        <li><a href="http://www.carrierecommerciale.fr" target="_blank">Carrierecommerciale.fr</a></li>
                        <li><a href="http://www.gfm.fr" target="_blank">GFM.fr</a></li>
                        <li><a href="http://www.we-factoryandco.fr/" target="_blank">We-factoryandco.fr</a></li>
                        <li><a href="http://www.editialis.fr">Editialis.fr</a></li>
                    </ul>
                </div>
                </ul>
                <div class="droite">
                    <h2>
                        Liens partenaires
                    </h2>
                    <ul>
                        <li>
                            <a href="http://recherche.ecommercemag.fr/" target="_blank">
                                Recherches les plus
                                fréquentes
                            </a>
                        </li>
                        <li><a href="http://www.sncd.org/" target="_blank">SNCD</a></li>
                        <li>
                            <a href="http://www.manager-go.com/marketing/commerce-en-ligne.htm" target="_blank">
                                Manager GO! ecommerce
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="abonnement">
                    <div class="bloc300 bloc-mag">
                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
                                    <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_67.jpg" alt="Le dernier numéro de  Ecommercemag.fr" title="Le dernier Ecommercemag.fr" width="125"></a>
                                    <h1>Magazine</h1>

                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::AC::Col300','N')"><h2>Octobre<br><span>2017</span></h2></a>

                                    <a class="bouton jaune" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-AC::Col300','N')">Je m'abonne</a>
                                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bas" id="footer-bas">
            <div class="col1000">
                <div class="logo">
                    <a title="Ecommercemag.fr, Le site des professionnels du e-business">
                        <img width="265" height="70" alt="EcommercemMag.fr" src="http://s1.edi-static.fr/images/ECO/ecommercemag-logo-nb.gif">
                    </a>
                </div>
                <div class="espace-reseaux">
                    <div style="width: 170px; overflow: hidden; float: left;">
                        <a href="https://twitter.com/Ecommercemag_fr" class="twitter-follow-button" data-show-count="false"
                           data-lang="fr">Suivre @Ecommercemag_fr</a>
                        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <!-- Placez cette balise où vous souhaitez faire apparaître le gadget Bouton +1. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Placez cette ballise après la dernière balise Bouton +1. -->
                    <script type="text/javascript">
                        window.___gcfg = { lang: 'fr' };

                        (function () {
                            var po = document.createElement('script'); po.type = 'text/javascript';
                            po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    <iframe src="http://www.facebook.com/plugins/like.php?app_id=123564961059382&amp;href=http%3A%2F%2Fwww.ecommercemag.fr/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"
                            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 110px;
                        height: 21px;"></iframe>
                </div>
                <ul>
                    <li><a href="/editialis/Contact/">Contact</a></li>
                    <li><a href="/MentionsLegales/cnil.asp">Mentions légales</a></li>
                    <li><a href="/CGU/CGU.asp">CGU</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires">Partenaires</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires2">Liens utiles</a></li>
                    <li><a href="/articles">Index</a></li>
                    <li><a href="http://www.ecommercemag.fr//informations/faites-votre-publicite-avec-la-plateforme-ecommercemagfr-319465.htm">Annonceurs</a></li>
                    <li><a href="http://www.editialis.fr" target="_blank">Qui sommes-nous ?</a></li>
                    <li>
                        <a href="/viewswitcher/switchview?mobile=True&amp;returnUrl=%2FThematique%2Fcross-canal-1009%2FInfographies%2Fetude-tiers-consommateurs-dans-monde-commandent-ligne-chaque-semaine-322086.htm" rel="nofollow">Version Mobile</a>
                    </li>
                    <li class="last">&copy; 2017 - Ecommercemag.fr</li>
                </ul>
            </div>
        </div>
    </footer>
    
<script src="http://s2.edi-static.fr/js/globalb-06-09-17.js"></script>

    

    




        <script type="text/javascript">
<!--
    xtnv = document;           //affiliation frameset : document, parent.document ou top.document
    xtsd = "http://logp";
    xtsite = "242034";
    xtn2 = "4";           //utiliser le numero du niveau 2 dans lequel vous souhaitez ranger la page
    xtpage = "contenu::cross-canal::infographie::_etude_un_tiers_des_consommateurs_dans_le_monde_commandent_en_ligne_chaque_semaine";             //placer un libellé de page pour les rapports Xiti
    xtdi = "";           //implication degree
    //-->
    </script>
    <script type="text/javascript" src="http://s2.edi-static.fr/js/xtcoreECV.js"></script>
    <noscript>
        <img width="1" alt="" height="1" src="http://logp.xiti.com/hit.xiti?s=242034&s2=4&p=contenu::cross-canal::infographie::_etude_un_tiers_des_consommateurs_dans_le_monde_commandent_en_ligne_chaque_semaine&di=&">
    </noscript>

    <script type="text/javascript">
        $(document).ready(function () {
            $('<input type="checkbox"  id="NewComment_IsNotBoNoBot" class="box" name="NewComment.IsNotBoNoBot" required="true"/><label for="NewComment_IsNotBoNoBot">Je confirme ne pas être un robot</label>').prependTo($('#bbb'));
        });
    </script>

     
    <script type="text/javascript">
        var _sf_async_config = {};
        _sf_async_config.uid = 40777;
        _sf_async_config.domain = "ecommercemag.fr";
        _sf_async_config.sections = "";
        _sf_async_config.authors = "";
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
               (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
               "js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript">
        (function () {
            var Cookie = {
                get: function (name) {
                    var cookies = document.cookie.split(';');
                    name += "=";
                    for (var i = 0, n = cookies.length; i < n; i++) {
                        var c = cookies[i];
                        while (' ' === c.charAt(0)) {
                            c = c.substring(1);
                        }
                        if (0 === c.indexOf(name)) {
                            return unescape(c.substring(name.length));
                        }
                    }
                    return null;
                },
                set: function (name, value, days, path, domain, secure) {
                    var expires;
                    if ('number' === typeof days) {
                        var date = new Date();
                        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                        expires = date.toGMTString();
                    }
                    document.cookie = name + "=" + escape(value) +
                      ((expires) ? "; expires=" + expires : "") +
                      ((path) ? "; path=" + path : "") +
                      ((domain) ? "; domain=" + domain : "") +
                      ((secure) ? "; secure" : "");
                },
                unset: function (name) {
                    this.set(name, '', 0);
                }
            };

            var cookiePolicy = Cookie.get('cookie_policy');
            if ('validated' !== cookiePolicy) {
                var cookieDiv = document.createElement("div");
                cookieDiv.id = 'cookie_policy';

                var theBody = document.getElementsByTagName('body')[0];
                theBody.insertBefore(cookieDiv, theBody.firstChild);

                cookieDiv.innerHTML = '<div class="cookie-1000"><div class="cookie-700"> En poursuivant votre navigation sur le site, vous acceptez l\'utilisation des cookies pour vous proposer notamment des publicités ciblées en fonction de vos centres d\'intérêt. </div><div class="cookie-300"> <a class="close" href="#">OK</a><a href="/informations/gestion-des-cookies-245908.htm" class="cookie-info">Gérer les cookies sur ce site</a></div></div>';

                $("#cookie_policy a.close").bind("click", function () {
                    Cookie.unset("cookie_policy");
                    Cookie.set("cookie_policy", 'validated', 365, "\/", '.ecommercemag.fr', false);
                    $('#cookie_policy').remove();
                    return false;
                });
            }
        })();
    </script>
    <div id="btn_up">
    </div>
    
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23699;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23700;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


    
    

    <!--  Sailthru  -->
    <script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
    <script type="text/javascript" src="//ak.sail-horizon.com/scout/v1.js"></script>
    <script type="text/javascript">
        $(function () {
            // Sailthru Concierge
            if (window.Sailthru) {
                var sailthruOpts = {
                    domain: 'horizon.ecommercemag.fr',
                    
    concierge: {
    from: 'top',
    threshold: 400,
    filter: {tags: ['domain-ecommercemag', 'content-recommended']},
    offsetBottom: 150
    },

                };
                Sailthru.setup(sailthruOpts);

                
    


            };
        });
    </script>
    <!-- / Sailthru  -->
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="ecommercemag.fr"></span>
    </div>
    <script>
        (function (s, p, d) {
            var h = d.location.protocol, i = p + "-" + s,
            e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
            : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h + "//" + u + "/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function () {
            enableSSO();
        });
    </script>
    <div id="ssoImgContainer"></div>

    <!-- Lead the Way -->
    <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
    <script type="text/javascript">
        (function () { init_multiplegl('https://gl.hostcg.com/', [['https://gl.hostcg.com/', '489', '6i8auje06p']]); })();
    </script>
    <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=489&clesite=6i8auje06p" style="border:0;" alt="" /></noscript>
    <!-- End Lead the Way Code -->    
</body>
</html>
