

<!DOCTYPE html>
<html lang="fr" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="http://www.addthis.com/help/api-spec"
      xmlns:og="http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <link rel="dns-prefetch" href="//s1.edi-static.fr">
    <link rel="dns-prefetch" href="//s2.edi-static.fr">
    <meta charset="utf-8" />
    <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
    <meta name="viewport" content="width=device-width" />
    
    
<title>Les 10 champions de l'expérience client pour l'Académie du service</title>

<META NAME="Description" CONTENT="L'Académie du service, Ipsos et Trusteam Finance ont décerné hier mardi 13 février le Prix Excellence Client à dix entreprises qui ont placé la satisfaction et la recommandation client au coeur de leur stratégie.">    <link href="http://www.relationclientmag.fr/Thematique/acteurs-strategies-1014/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm" rel="canonical">
    <link href="http://www.ecommercemag.fr/Thematique/acteurs-strategies-1014/Diaporamas/les-champions-experience-client-academie-service-327918/decathlon-ecoute-proximite-clients-327920.htm" rel="next">

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Ecommercemag_fr" />
    <meta property="twitter:title" content="Les 10 champions de l&#39;exp&#233;rience client pour l&#39;Acad&#233;mie du service" />
    <meta property="twitter:description" content="L&#39;Acad&#233;mie du service, Ipsos et Trusteam Finance ont d&#233;cern&#233; hier mardi 13 f&#233;vrier le Prix Excellence Client &#224; dix entreprises qui ont plac&#233; la satisfaction et la recommandation client au coeur de leur strat&#233;gie." />
    <meta property="twitter:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm" />
    <meta property="twitter:image" content="http://img.ecommercemag.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-F.jpg" />

    <meta property="og:title" content="Les 10 champions de l&#39;exp&#233;rience client pour l&#39;Acad&#233;mie du service" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm" />
    <meta property="og:site_name" content="http://www.ecommercemag.fr/" />
    <meta property="og:image" content="http://img.ecommercemag.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-F.jpg" />

    <meta property="og:description" content="L&#39;Acad&#233;mie du service, Ipsos et Trusteam Finance ont d&#233;cern&#233; hier mardi 13 f&#233;vrier le Prix Excellence Client &#224; dix entreprises qui ont plac&#233; la satisfaction et la recommandation client au coeur de leur strat&#233;gie." />

    <meta property="headline" content="Les 10 champions de l&#39;exp&#233;rience client pour l&#39;Acad&#233;mie du service" />
    <meta property="description" content="L&#39;Acad&#233;mie du service, Ipsos et Trusteam Finance ont d&#233;cern&#233; hier mardi 13 f&#233;vrier le Prix Excellence Client &#224; dix entreprises qui ont plac&#233; la satisfaction et la recommandation client au coeur de leur strat&#233;gie." />

    <link rel="image_src" href="http://img.ecommercemag.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-F.jpg" />
    <meta content="index,follow" name="robots" />
    <link rel="alternate" href="android-app://com.editialis.ecommercemag/ecommerce/contentId/327918" />

    <meta name="sailthru.author" content="DALILA BOUAZIZ" />

    <meta name="sailthru.date" content="2018-02-14 00:00:00" />



    <meta name="sailthru.title" content="Les 10 champions de l&#39;exp&#233;rience client pour l&#39;Acad&#233;mie du service" />

    <meta name="sailthru.image.full" content="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-F.jpg" />

    <meta name="sailthru.image.thumb" content="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-T.jpg" />

    <meta name="image.list" content="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-L.jpg" />

    <meta name="image.listextended" content="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-LE.jpg" />

    <meta name="sailthru.tags" content="domain-ecommercemag,thematique-cross-canal,content-recommended,academie-du-service,content-paywall,content-diaporama" />

<meta name='botify-site-verification' content='XED78VsXf79DjWtoaQnXqaGzfwvGCj5u'>



    <link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Cross-canal" href="http://www.ecommercemag.fr/rss/cross-canal-1009.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Indicateurs" href="http://www.ecommercemag.fr/rss/indicateurs-1010.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Top 100 Ecommerce" href="http://www.ecommercemag.fr/rss/top-100-ecommerce-1219.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Retail" href="http://www.ecommercemag.fr/rss/retail-1220.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Solutions" href="http://www.ecommercemag.fr/rss/solutions-1011.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Events" href="http://www.ecommercemag.fr/rss/events-1084.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Marketing" href="http://www.ecommercemag.fr/rss/marketing-1221.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Marketing" href="http://www.ecommercemag.fr/rss/marketing-1012.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Logistique" href="http://www.ecommercemag.fr/rss/logistique-1222.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Communauté" href="http://www.ecommercemag.fr/rss/communaute-1013.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Data room" href="http://www.ecommercemag.fr/rss/data-room-1223.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Small business (TPE/PME)" href="http://www.ecommercemag.fr/rss/small-business-30269.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Tendance" href="http://www.ecommercemag.fr/rss/tendance-1224.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Market Place" href="http://www.ecommercemag.fr/rss/market_place-3058.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Management" href="http://www.ecommercemag.fr/rss/management-1225.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Méthodologie" href="http://www.ecommercemag.fr/rss/methodologie-1247.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Techno & UX" href="http://www.ecommercemag.fr/rss/techno-ux-1226.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Small Business" href="http://www.ecommercemag.fr/rss/small-business-1227.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss des articles sur le thème : Profils métiers" href="http://www.ecommercemag.fr/rss/profils-metiers-1228.xml">
<link rel="alternate" type="application/rss+xml" title="Flux rss du site" href="http://www.ecommercemag.fr/rss/toutelinfo">

    <link href="http://s2.edi-static.fr/Include/css/ecv-gstyles-211217.css" rel="stylesheet"/>

    

    
    <script type="text/javascript">
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
                + '.po.st/static/v4/post-widget.js#publisherKey=96gh30769314qajmsog';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    </script>

        <script type="text/javascript">
            window.pwidget_config = {
                defaults: {
                    url: 'http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm',
                    title: 'Les 10 champions de l\'expérience client pour l\'Académie du service'
                }
            };
        </script>

    

    <script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-326532-2');
        ga('require', 'linker');
        ga('set', 'dimension1','2018-02-14');
ga('set', 'dimension2','DALILA BOUAZIZ');
ga('set', 'dimension3','Académie du service');
ga('set','dimension4','DIAPORAMA');
ga('set', 'dimension5','Cross-canal');
ga('set', 'dimension6','ZP-CONSULTATION-FCF');
ga('set', 'dimension7','CA');
ga('set', 'dimension8','ANONYMOUS');
ga('set', 'dimension9','327918 / Les 10 champions de l\'expérience client pour l\'Académie du service');
ga('set', 'dimension10','Id Page : 327919');
ga('set','dimension16','327918');

        ga('send', 'pageview');
        setTimeout("ga('send', 'event', 'category', '15_secondes', 'Lue',{nonInteraction: true} )", 15000);
        ga('send', 'event', 'ZoneReserved', 'ZP-CONSULTATION-FCF','ANONYMOUS',{nonInteraction: true});

    </script>


    
    <script type='text/javascript'>
        var wamid = '3799'; /* Wam Account ID */
        var typ = '1'; /* Event Type default 1 */
        var Wvar = {"tags":["académie du service"],"category":"cross-canal","format":"diaporama","content_zone":"zp-consultation-fcf","content_source":"internal_team","profile":"anonymous","device":"desktop"};

        (function () {
            var w = document.createElement("script");
            w.type = "text/javascript";
            w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd=" + new Date().getTime();
            w.async = true;
            var body = document.getElementsByTagName('script')[0];
            body.parentNode.insertBefore(w, body);
        })();
    </script>


            <script type="text/javascript" id="ean-native-embed-tag" src="http://cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js?urleditialis=http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm?utm_source=dlvr.it&amp;utm_medium=twitter"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Les 10 champions de l'expérience client pour l'Académie du service",
        "url": "http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm",
        "thumbnailUrl": "http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-T.jpg",
        "dateCreated": "2018-02-13T23:00:00Z",
        "articleSection": "Cross-canal",
        "creator": "DALILA BOUAZIZ",
        "keywords": ["DIAPORAMA","Académie du service"]
        }
    </script>


    <!-- TagPub Smart-->
    <script type="text/javascript">
        sas_tmstp = Math.round(Math.random() * 10000000000); sas_masterflag = 1;
        function SmartAdServer(sas_pageid, sas_formatid, sas_target) {
            if (sas_masterflag == 1) { sas_masterflag = 0; sas_master = 'M'; } else { sas_master = 'S'; };
            document.write('<scr' + 'ipt src="http://www3.smartadserver.com/call/pubj/' + sas_pageid + '/' + sas_formatid + '/' + sas_master + '/' + sas_tmstp + '/' + escape(sas_target) + '?"></scr' + 'ipt>');
        }
    </script>
    <!-- ChartBeat Setting hedaer  -->
    <script type="text/javascript">        var _sf_startpt = (new Date()).getTime()</script>
    <!-- / ChartBeat Setting hedaer  -->
    <link href="https://plus.google.com/+Ecommercemagfr" rel="publisher" />
    <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="http://s1.edi-static.fr/styles/styles-ie.css">
    <![endif]-->
    <!--[if lt IE 9]>
        <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
        <style type="text/css">
        #old-navigateur{font-family: 'Archivo Narrow', Arial, Helvetica, sans-serif; width:100%; background-color:#22364a; color:#fff; position:fixed; bottom:0; left:0; z-index:9999999; text-align:center;padding:0;}
        #old-navigateur .placement {padding:30px 10%;}
        #old-navigateur h2 {font-size:35px; font-weight:normal; padding-bottom:20px;}
        #old-navigateur img {vertical-align:middle;}

        #old-navigateur .btn-2015 {margin-right:40px; margin-top:15px;}
        #old-navigateur .vertical-align {margin-top:25px;}
        #old-navigateur span {margin:0 15px 0 0; font-size:18px;}

        a.btn-2015 {font-size:22px; padding:10px 25px; background-color:#00af46; color:#fff; height:47px; border:0;box-sizing:border-box;cursor: pointer;transition:all 0.4s; border-radius:4px; -moz-border-radius:4px; -webkit-border-radius:4px;}
        a.btn-2015:hover {background-color:#00952a; color:#ffffff; -moz-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -webkit-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; -o-box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; box-shadow:0px 2px 2px 0px rgba(0, 0, 0, 0.1) inset; transition:all 0.4s;}

        </style>
      <script>
        document.createElement("header");
        document.createElement("section");
        document.createElement("nav");
        document.createElement("aside");
        document.createElement("footer");
      </script>
    <![endif]-->
    <script type="text/javascript" src="//static.kameleoon.com/css/customers/z8upm714hf/0/kameleoon.js"></script>

    <script type="text/javascript">
        var onSubmit = function (token) {
            $("#newscol300").submit();
            grecaptcha.reset(recaptcha2);
        };

        var onSubmitPopIn = function (token) {
            $("#PopInNews").submit();
            grecaptcha.reset(recaptchaPopInNews);
        };

        var recaptcha2;
        var recaptchaPopInNews;

        var onloadCallback = function () {
            recaptcha2 = grecaptcha.render('recaptcha2', {
                'sitekey': '6LcbFBkUAAAAAChlcWwsP69woGICfkMXYTMFbw-H',
                'callback': onSubmit
            });

            recaptchaPopInNews = grecaptcha.render('recaptchaPopInNews', {
                'sitekey': '6LcbFBkUAAAAAChlcWwsP69woGICfkMXYTMFbw-H',
                'callback': onSubmitPopIn
            });

        };
    </script>
    <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

    

</head>
<body itemscope itemtype="http://schema.org/WebPage">
    
    

    <!--[if lt IE 9]>
    <div id="old-navigateur">
        <div class="placement">
            <h2>Ce site requiert une version plus récente d’internet explorer ...</h2>
            <a href="https://whatbrowser.org/" target="_blank" title="Mettez à jour votre navigateur" class="btn-2015">Mettez à jour votre navigateur</a>
            <div class="vertical-align">
                <span>Ou téléchargez l’un de ces navigateurs</span> <a href="https://whatbrowser.org/" target="_blank" title="Choix de navigateurs"><img src="http://s1.edi-static.fr/include/images/OLD-BROWSER.png" width="283" height="54" alt="Navigateurs web récents" /></a>
            </div>
        </div>
    </div>
    <![endif]-->
    
<!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23793;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


    <div id="nav-mini" class="cache">
        <div class="fil-info">
            <span>Dernière minute</span><div id="filactus">
            </div>
        </div>
        <div id="pub300x35">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23698;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
    </div>
    
    


    
    


<nav id="menu-lateral" class="hidden">
    <span id="close-lateral">Fermer menu</span>
    <a title="Le m&#233;dia du cross-canal" href="/"><img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"></a>

    
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>

    <ul class="themes">
        <li class="theme1 "><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','burger::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','burger::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','burger::nav-solutions','N')">Solutions</a></li>
        <li class="theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','burger::nav-marketing','N')">Marketing</a></li>
        <li class="theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','burger::nav-communaute','N')">Communauté</a></li>
        <li class="theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'burger::nav-small-business', 'N')">Small business (TPE/PME)</a></li>

        <li class="item always-visible"><a href="/livreblanc#&amp;utm_source=nav&amp;utm_medium=header&amp;utm_campaign=livres-blancs" onclick="return xt_click(this,'c','0','header::nav-livre-blancs','n')">Livres blancs</a></li>
        <li class="item always-visible fleche "><a href="/services/" class="sub" onclick="return xt_click(this,'C','0','burger::Nav-Site::Services','N')">Services</a></li>

        <li class=" annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'burger','emploi'); xt_click(this, 'c', 'burger::nav-Emploi', 'n'); return true;">Emploi</a></li><li class=" annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'burger','formations'); xt_click(this, 'c', 'burger::nav-Formations', 'n'); return true;">Formations</a></li><li class=" annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'burger','glossaire'); xt_click(this, 'c', 'burger::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <!--Donut#19106C7648747F2CBEDDB465C95472AF433706604C2CACE70C013AE77F987EC700846C48C730926848AEDA9E8A3CA18CB803CF56ED073E9F793FAC5C6C9F4FC606DE4D054104F98B582D7B8241F4A13EF74B648AB41BD579409BE87E0DD368DB8F0EEF14602D3488013F053749AEFE727CD6C42AD1A3698BA9D4EA4B687150765A94BBDA556F0F23501C765972CF92EB20F4E361A7F23B18CEB4968F05EAFBAC68C6689DCACFBC91E81A3D16EA1E6360F7C57187231E9764BA01F754B9FA5E74CCA417C7E58B82EBF116F8F96A78421B32AB03E5181DC103B7376D1CEF0CE17ADE22DBD5E62595874A23BBB074A448F088686798E2CD1CF20B98DCDE5A38CED368F9806F71336EFF822630B56FC00D482F2F54B0EBF77ECD7F629BFC39BB053074BB36AB81A42088B82ADC9901895AA4633A99DF7D003B03AAE657A9ED377CE836A2C693A67CA4281CD1605B9684DD7222C3B531EEF3E07570DE5556532C247A7DA574772772F6EB48678A0862568C22C7C8112EC952BFFF373EB94B1C166A950AB47D605392AB4517DB6666A6C184951A3530AB562B6BDA9896E1B227D33C0969CF35DE17A526C1A8376387BFFB49FE5902B80635EAC1C3F35E63B5F84DF1DCDEE35BD1433502FF6123EC085CECAA2344B6C50C2A582116B8F2E36EAC87CB2F41D45D1E145394C528C1BEFC10C75CBBC1ED158221BD418A71F56B7F152B02D122F6B42B67504425F873031BD05FA2E3072E41B682648739F8122DF5BE3E4B3E2B41DD8312E4A5AB829F8EC96BD082CB#-->


<div class="partie-compte">
        <ul>
                <li><a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'burger', 'monCompte'); return true;" style="cursor:pointer;" id="btn-connec">Mon compte</a></li>
                <li><a id="btn-inscription-burger" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'burger', 'creerCompte');" href="/compte/inscription">Devenir membre</a></li>

            <li><a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'burger', 'newsletter'); return true;">Newsletters</a></li>
        </ul>
</div><!--EndDonut-->
    </ul>

</nav>

    </ul>

</nav>
<!--EndDonut-->



    <header id="header-v2015" class="univers1 normal">
        

        <div class="haut">
            
                        <div class="logo-mini">
                            <!-- MINI LOGO SITE -->
                                   <div class="parent">
                                            <a href="" title="Le média du cross-canal"><img width="155" height="70" src="" alt="Logo "></a>
                                        </div>
                            <!-- RESEAUX SOCIAUX --> 
                            <nav class="partage">
                                        <ul><li><a title="RSS" href="http://www.ecommercemag.fr/rss" class="rss">RSS</a></li><li><a class="google" title="Google +" onclick="return xt_click(this,'C','0','HEADER::GOOGLE','S')" href="https://plus.google.com/+Ecommercemagfr" target="_blank">Google +</a></li><li><a class="facebook" title="Facebook" onclick="return xt_click(this,'C','0','HEADER::FACEBOOK','S')" href="https://www.facebook.com/Ecommercemag.fr" target="_blank">Facebook</a></li><li><a class="twitter" title="Twitter" onclick="return xt_click(this,'C','0','HEADER::TWITTER','S')" href="https://twitter.com/Ecommercemag_fr" target="_blank">Twitter</a></li></ul></nav>
                            <!-- SEARCH BAR -->
                            
                                    <div class="recherche">
                                            <form action="/editorial/searchcontent?pageid=1" method="get" id="chercherarchive" name="chercherarchive">
                                                <input name="recherche" placeholder="Rechercher sur le site" id="search" required>
                                                <input id="ok" type="submit" class="btn">
                                            </form>
                                    </div>
                        </div>

                        <!-- LOGO MAIN -->
                        
                            <div class="logo">
                                <a href="/" title="Le média du cross-canal">
                                    <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" alt="Logo Ecommercemag.fr"> 
                                </a>
                            </div>
            <div class="outils">
                


<div class="partie-compte">
    <a class="mon-compte flouter_ecran_connexion" onclick="ga('send', 'event', 'convertir', 'header', 'monCompte');" style="cursor:pointer;" id="btn-connec">Mon compte</a>
    <a id="btn-inscription-header" class="devenir-membre" onclick="ga('send', 'event', 'convertir', 'header','creerCompte');" href="/compte/inscription">Devenir membre</a>      
    <div id="connexionmodal2" style="display: none">
                                    <h2>Feuilleter le magazine</h2>
                                    <table>
                                        <tbody>
                                            <tr>
                                                <td style="width: 33%" class="col1">
                                                    <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_68.jpg" class="visuelMag">
                                                </td>
                                                <td style="width: 33%" class="col1">
                                                    <h3>Vous avez un compte&nbsp;?</h3>
                                                    <form action="/compte/connexion" method="post">
                                                        <input type="hidden" name="returnUrl" value="/espacemembre/mesabonnements#numerique">    
                                                        <ul>
                                                            <li>
                                                                <label for="UserName">Login (e-mail ou n° d'abonné)</label>
                                                                <input data-val="true" data-val-required="Le champs Login (e-mail ou n° d'abonné) est obligatoire." id="UserName" name="UserName" type="text" value="">
                                                                <span class="field-validation-valid" data-valmsg-for="UserName" data-valmsg-replace="true"></span>
                                                            </li>
                                                            <li>
                                                                <label for="Password">Mot de passe</label>
                                                                <input data-val="true" data-val-required="Le champs Mot de passe est obligatoire." id="Password" name="Password" type="password">
                                                                <span class="field-validation-valid" data-valmsg-for="Password" data-valmsg-replace="true"></span>
                                                            </li> 
                                                        </ul>
                                                        <a class="lienNiveau0" href="/compte/demandemotdepasse">Mot de passe oublié ?</a>
                                                        <input type="Submit" value="Valider" class="btn-connec">
                                                    </form>
                                                </td>
                                                <td style="width: 33%" class="col3 last">
                                                    <h3>Vous n’êtes pas encore abonné&nbsp;?</h3>
                                                    <ul>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Souscrire un abonnement</li></a>
                                                        <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO"><li>Acheter le dernier numéro</li></a>
                                                    </ul>
                                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" class="bouton jaune">S'abonner</a>
                                                </td>  
                                            </tr>
                                        </tbody>
                                    </table>
                                    <a href="javascript:void(0);" onclick="$('#connexionmodal2').dialog('close')" class="fermeture">Fermer</a>
                                </div>    <a class="inscription-news flouter_ecran_news" style="cursor:pointer;" onclick="ga('send', 'event', 'convertir', 'header', 'newsletter'); return true;">Newsletters</a>
</div>
            </div>
        </div>
        <nav class="univers">
                                        <ul></ul>
                                    </nav>

        
    


<nav id="themes-menu">
    
                    <div class="abonnement">
                        <a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO&utm_source=LAYER_FEUILLETEZ&utm_medium=SITE_ECO&utm_campaign=ABO" target="_blank">
                            <div class="bandeau">Je m'abonne !</div>
                            <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_68.jpg">
                        </a>
                    </div> 
    <ul id="main-menu">
        <li class="item logo-fixed"><a href="/" title="Le m&#233;dia du cross-canal"><img height="30" alt="Logo Artisans" src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png"></a></li>
        <li class="item burger-menu theme2">
            <span class="btn-burger" id="display-lateral">Menu</span>
        </li>
        <li class="item theme1 actif"><a href="/thematique/cross-canal-1009/1" onclick="return xt_click(this,'C','0','HEADER::nav-cross-canal','N')">Cross-canal</a></li>
        <li class="item theme2 "><a href="/thematique/indicateurs-1010/1" onclick="return xt_click(this,'C','0','HEADER::nav-indicateurs','N')">Indicateurs</a></li>
        <li class="item theme3 "><a href="/thematique/solutions-1011/1" onclick="return xt_click(this,'C','0','HEADER::nav-solutions','N')">Solutions</a></li>
        <li class="item theme4 "><a href="/thematique/marketing-1012/1" onclick="return xt_click(this,'C','0','HEADER::nav-marketing','N')">Marketing</a></li>
        <li class="item theme5 "><a href="/thematique/communaute-1013/1" onclick="return xt_click(this,'C','0','HEADER::nav-communaute','N')">Communauté</a></li>
        <li class="item theme6  always-visible"><a href="/thematique/small-business-30269/1" onclick="return xt_click(this, 'C', '0', 'HEADER::nav-small-business', 'N')">Small business (TPE/PME)</a></li>
        <li class="item always-visible"><a href="/marketplace" class="sub" onclick="return xt_click(this, 'C', '0', 'HEADER::Nav-Site::MarketPlace', 'N')">Marketplace</a></li>
        <li class="item always-visible"><a href="/livreblanc#&amp;utm_source=nav&amp;utm_medium=header&amp;utm_campaign=livres-blancs" onclick="return xt_click(this,'c','0','header::nav-livre-blancs','n')">Livres blancs</a></li>
        <li class="item always-visible fleche ">
            <a href="/services/" class="sub" onclick="return xt_click(this,'C','0','HEADER::Nav-Site::Services','N')">Services</a>
            <section class="sous-menu" style=""><nav><ul><li class="theme1"><a href="/services/partenaire/evaluation-salaire-91.htm" onclick="return xt_click(this,'C','','HEADER::Evaluation salaire::Lien-Menu','N')" target="_self">Evaluation salaire</a></li><li class="theme1"><a href="/services/partenaire/fichiers-marketing-32.htm" onclick="return xt_click(this,'C','','HEADER::Fichiers Marketing::Lien-Menu','N')" target="_blank">Fichiers Marketing</a></li><li class="theme1"><a href="/services/partenaire/emploi-e-commerce-47.htm" onclick="return xt_click(this,'C','','HEADER::Emploi E-commerce::Lien-Menu','N')" target="_blank">Emploi E-commerce</a></li><li class="theme1"><a href="/lespeakers">Lespeakers</a></li></ul></nav></section>
        </li>

        <li class="item annexe"><a href="http://ecommercemag.digitalent.io" onclick="ga('send', 'event', 'header','emploi'); xt_click(this, 'c', 'HEADER::nav-Emploi', 'n'); return true;">Emploi</a></li><li class="item annexe"><a href="/Formations/Rechercher-Formation-E-Business/" onclick="ga('send', 'event', 'header','formations'); xt_click(this, 'c', 'HEADER::nav-Formations', 'n'); return true;">Formations</a></li><li class="item annexe"><a href="/definitions-glossaire/a/1" onclick="ga('send', 'event', 'header','glossaire'); xt_click(this, 'c', 'HEADER::nav-Glossaire', 'n'); return true;">Glossaire</a></li>

        <li class="item always-visible show-scroll-abo"><a class="inscription-news flouter_ecran_news" href="javascript:void(0)" onclick="ga(&#39;send&#39;, &#39;event&#39;, &#39;convertir&#39;, &#39;header&#39;,&#39;newsletter&#39;, {nonInteraction: true});">Newsletters</a></li>
    </ul>
</nav>


    </header>

    



        <!-- CONVERSION TAG GENERIQUE -->
    <script type="text/javascript" src="http://cstatic.weborama.fr/js/advertiserv2/adperf_conversion.js"></script>
    <script type="text/javascript">
        var adperftrackobj = {
            client: ""      /* set your client id here */
            , amount: "0.0"  /* set the total price here */
            , invoice_id: "" /* set your invoice id here */
            , quantity: 0    /* set the number of items purchased */
            , is_client: 0   /* set to 1 if the client is a new client */
            , optional_parameters: {
                "N1": "0" /* to set */
                , "N2": "0" /* to set */
                , "N3": "0" /* to set */
                /* to set free parameter follow this pattern : */
                /*      ,"customer_type" : "abc" */
            }

            /* don't edit below this point */
            , fullhost: 'editialis.solution.weborama.fr'
            , site: 3798
            , conversion_page: 27
        };
        try { adperfTracker.track(adperftrackobj); } catch (err) { }
    </script>

    <!--POPIN CONNEXION-->
                                <div id="open_hidden_connexion" class="flouter_ecran_connexion" style="display: none;"></div>
                                <div id="hideshow_connexion" class="hideshow" style="display: none;">
                                    <div id="fade_connexion" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="UzZqKn4TTgQJ8aGtxEAhsZulLnpnlE-QhOtaPGGw9qbOuAR9CgbBwP11-FKKljV0I0S-vfVc_jbgGgNMRQGy5686eUkyfnsY5WmoFoUn3mVxtZDZuunC5Qc1Tfxg-VhsDQCcH3FG6OTf-5gHlMwCu-ygr8Ogqy2QX1HZdETHa9w1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'header','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'header','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <!--POPIN NEWSLETTER -->
                            <div id="open_hidden_news" class="flouter_ecran_news" style="display: none;"></div>
                            <div id="hideshow_news" class="hideshow" style="display: none; ">
                                <div id="fade_news" class="fade"></div>
                                <div class="popin_block">
                                    <div id="popin_news" class="popin" style="display: none;">
                                        <a style="cursor: pointer" ><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_news" title="Fermeture"></a>
                                        <header>
                                            <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height="43" title="Emarketing.fr" class="logo" ></img>
                                        </header>

                                        <div class="contenu">
                                            <div class="image-girl"><img src="http://s1.edi-static.fr/Images/Commun/CTA/girl-news.png" width="339" height="350" alt="image-girl"></img></div>
                                            <div id="formNewsletter">
                                                <section>
                                                    <h3>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h3>
                                                    <ul>
                                                        <li>L'actualité de votre métier chaque jour</li>
                                                        <li>Consultable sur PC et mobiles</li>
                                                    </ul>
                                                </section>
                                                <div class="lock">100% sécurisé, votre adresse ne sera pas diffusée</div>
                                                <form class="Form_Inscription_Newsletter" id="PopInNews" method="post" action="/Newsletter/Inscription1">
                                                    <fieldset>
                                                        <input type="text" id="emailNewsletter" name="Leirruoc" placeholder="Mon E-mail" class="interacted champ-2015" onblur="blurInput('#emailNewsletter')" onclick="clickInput('#emailNewsletter')" onchange="checkInput('#emailNewsletter');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" title="Veuillez rentrer une adresse e-mail valide" required>
                                                        <input type="hidden" name="Origine" id="PopinNewsletterOrigine" value="POPIN_NEWSLETTER">
                                                        <input type="hidden" name="Newsletter" value="6">
                                                        <input type="submit" name="" id="recaptchaPopInNews" value="Je m'inscris" class="btn-2015" onclick="ga('send', 'event', 'convertir', 'header','NL_jeminscris')">
                                                    </fieldset>
                                                </form>
                                                <p class="result">&nbsp;</p>
                                            </div>
                                            <div id="ValidationNewsletterMessage"></div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <!--END POPIN NEWSLETTER-->
    
                             <div id="hideshow_feuilleter" class="hideshow" style="display: none;">
                                <div id="fade_feuilleter" class="fade" style="display: none;"></div>
                                <div class="popin_block" style="margin-left: -380.5px; margin-top: -288px;">
                                    <div id="popin_feuilleter" class="popin" style="display: none;">
                                        <a style="cursor: pointer"><img id="close_popin_feuilleter" src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" title="Fermeture"></a>
                                        <header>
                                            <h2 class="title_monCompte">Je feuillette le magazine</h2>
                                        </header>
                                        <div class="contenu">
                                            <h3 class="title_subhead">Je suis abonné</h3>
                                            <div class="reseau_block">
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                </div>
                                                <div class="reseau_sociaux">
                                                    <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                </div>
                                                <div class="separateur">
                                                    <div class="separateur_gch"></div>
                                                    <span>ou</span>
                                                    <div class="separateur_drt"></div>
                                                </div>
                                            </div>
                                            <div class="feuilleter_block">
                                                <form id="feuilleter" method="post" action="/compte/connexion">
                                                    <fieldset>
                                                        <input type="text" id="email_feuilleter" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required="" pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter')" onclick="clickInput('#email_feuilleter')" onchange="checkInput('#email_feuilleter');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                        <input type="password" id="password_feuilleter" name="Password" class="champs-2015" placeholder="Mot de passe" maxlength="30" size="8" required onblur="blurInput('#password_feuilleter')" onclick="clickInput('#password_feuilleter')">
                                                        <input id="btn-rester-connecter_feuilleter" type="checkbox" class="checkbox-2015" name="RememberMe" value="true"><label for="btn-rester-connecter_feuilleter">Rester connecté&nbsp;?</label>
                                                        <a id="feuilleter_mdp_oublie" onclick="return true;" style="cursor: pointer;" class="mdp">Mot de passe oublié&nbsp;?</a>
                                                    </fieldset>

                                                    <fieldset>
                                                        <input type="submit" class="btn-2015" name="" id="" value="Je consulte le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                    </fieldset>
                                                </form>
                                            </div>
                                        </div>


                                        <div class="nonAbo">
                                            <div class="block-bleu">
                                                <h3 class="title_subhead">Je ne suis pas abonné</h3>
                                                <h3 class="title_subhead">Découvrez gratuitement un extrait
                                                    du magazine E-marketing !</h3>
                                               
                                                <div class="reseau_block" >
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49" alt="Facebook"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49" alt="Linkedin"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49" alt="Twitter"></a>
                                                    </div>
                                                    <div class="reseau_sociaux">
                                                        <a href="#"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49" alt="Google +"></a>
                                                    </div>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                               <div class="feuilleter_block">
                                                    <form id="feuilleter" method="post" action="/compte/connexion">
                                                        <fieldset>
                                                            <input type="text" id="email_feuilleter_try" class="champs-2015" name="username" placeholder="E-mail ou numéro d'abonné" required pattern="[^@]+@[^@]+\.[a-zA-Z]{2,6}||[0-9]{5,8}" onblur="blurInput('#email_feuilleter_try')" onclick="clickInput('#email_feuilleter_try')" onchange="checkInput('#email_feuilleter_try');" onkeyup="this.onchange();" oninput="this.onchange();">
                                                            <span class="info_mail">Cela ne vous engage pas à l’achat</span>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" id="" value="Je découvre le mag" onclick="ga('send', 'event', 'convertir', 'header','MC_valider')">
                                                        </fieldset>
                                                    </form>
                                                </div>
                                            </div>

                                        </div>
                                    </div>
                            </div>                                    
                        </div>
    
                            <!--POPIN RECUPERATION MDP-->
                                <div id="open_hidden_recup_mdp" class="flouter_ecran_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_recup_mdp" title="Fermeture"></a>
                                            <header><h2 class="mdp_oublie">J’ai oublié mon mot de passe</h2></header>
                                            <div class="contenu_mdp">
                                                <div class="champ_recup_mdp">
                                                    <p>Afin de recevoir un lien de réinitialisation, veuillez renseigner votre adresse e-mail:</p>
                                                    <form id="recup_mdp" class="form_recup_mdp" method="post" action="/compte/DemandeMotDePasse2" novalidate ="false">
                                                        <fieldset>
                                                            <input type="email" id="email_recup_mdp" name="email" placeholder="Mon E-mail" class="champ-2015" pattern="([\w-\.\+]+)@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.)|(([\w-]+\.)+))([a-zA-Z]{2,4}|[0-9]{1,3})(\]?)$" onblur="blurInput('#email_recup_mdp')" onclick="clickInput('#email_recup_mdp')" onchange="checkInput('#email_recup_mdp')"
                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();" required>
                                                            <input type="submit" class="btn-2015" name="" id="btn_recup_mdp" value="Je valide">
                                                        </fieldset>
                                                    <div id="result_recup_mdp"class="result"><p>&nbsp;</p></div>
                                                </form>
                                                </div>
                                            </div> 
                                        </div> 
                                        
                                    </div>
                                </div>

                                <div id="open_hidden_message_recup_mdp" class="flouter_ecran_message_recup_mdp" style="display: none;"></div>
                                <div id="hideshow_message_recup_mdp" class="hideshow" style="display: none;">
                                    <div id="fade_message_recup_mdp" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_message_recup_mdp" style="display:none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_message_recup_mdp" title="Fermeture"></a>
                                            <p>Votre demande a bien été prise en compte. Veuillez regarder votre boîte mails.</p>
                                        </div>
                                    </div>
                                </div> 
    
    <input id="ArticleID" type="hidden" value="327918" />
    <input id="AbsoluteUrl" type="hidden" value="http://www.ecommercemag.fr/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm?utm_source=dlvr.it&amp;utm_medium=twitter" />
    
                            <!--POPIN SHARE MAIL-->
                                <div id="open_hidden_mail" class="flouter_ecran_mail" style="display: none;"></div>
                                <div id="hideshow_mail" class="hideshow" style="display: none;">
                                    <div id="fade_mail" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_mail" class="popin" style="display: none;">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_mail" title="Fermeture"></a>
                                            <header><h2 class="title_emailShare">Partagez cet article par email</h2></header>
                                            <div class="contenu">
                                                <div class="titre_article"></div>
                                                <div class="field_block">
                                                    <form id="sendMail" method="post" action="/Email/EnvoieMail" novalidate ="true"><input name="__RequestVerificationToken" type="hidden" value="UD3ZwQJ1meY0wdHmK-XG6DML7mnz0pHNhn23F9xT763ljgABUXnGVtV42hKNX1roebqz68CQpSAaI_GrTc2SHKSi1LioxnTVeqCQl0nFFPK35_0FjHsepLjhtqmAPtec24tO9syuUzVdOHH8FhDmzzpH2rHK1Zd6UrcCIb3O4vU1" /><fieldset class="form_mail" >
                                                            <input type="text" id="sendername" class="champs-2015" name="sendername" placeholder="Votre Nom" minlength="3" onblur="blurInput('#sendername')" onclick="clickInput('#sendername')" onchange="checkInput('#sendername');"
                                                                onkeyup="this.onchange('#sendername');" onpaste="this.onchange('#sendername');" oninput="this.onchange('#sendername');" required >
                                                            <input type="email" id="sendermail" class="champs-2015" name="sendermail" placeholder="Votre email" onblur="blurInput('#sendermail')" onclick="clickInput('#sendermail')" onchange="checkInput('#sendermail');"
                                                                onkeyup="this.onchange('#sendermail');" onpaste="this.onchange('#sendermail');" oninput="this.onchange('#sendermail');"  >
                                                            <input type="text" id="to" name="to" pattern="(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*){1})*(([^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)){1}(\s*;\s*)?)$" class="champs-2015" placeholder="Destinataires" maxlength="300"  required onblur="blurInput('#to')" onclick="clickInput('#to')"  onchange="checkInput('#to');" >
                                                            <div id="email_detail">Séparez les différentes adresses emails avec des « ; » pour envoyer à plusieurs destinataires.</div>
                                                            <input type="hidden" id="message_hidden" ><script type="text/javascript">
var RecaptchaOptions = {
theme : 'red',
lang : 'fr',
tabindex : 0
};
</script><script type="text/javascript"src="http://www.google.com/recaptcha/api/challenge?k=6LdujugSAAAAAOGB0nifLV4wO4N2arvPZteWnLvR"></script></fieldset>
                                                        <div id="result_email"><p>&nbsp;</p></div>
                                                        <fieldset>
                                                            <input id="email_submit" type="submit" class="btn-2015"  value="Envoyer"  />
                                                            <div id="email_submit_loading" style="background: url('http://s1.edi-static.fr/V2013/Global/CTA/gif_waiting.gif');"  alt="Veuillez patienter...">
                                                        </fieldset>
                                                    </form>
                                            </div>
                                            <div id="ValidationMailMessage"></div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            <!-- POPIN VALIDATION EMAIL-->
                                <div id="open_hidden_validation" class="flouter_ecran_validation" style="display: none;"></div>
                                <div id="hideshow_validation" class="hideshow" style="display: none;">
                                        <div id="fade_validation" class="fade"></div>
                                        <div class="popin_block">
                                            <div id="popin_validation" class="popin" style="display: none;">
                                                <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_validation" title="Fermeture"></a>
                                                <header><h2 class="title_Validation">Votre message a bien été envoyé!</h2></header>
                                            </div>
                                        </div>
                                </div>
    <!--POPIN CONNEXION_prenium-->
                                <div id="open_hidden_connexion_prenium" class="flouter_ecran_connexion_prenium" style="display: none;"></div>
                                <div id="hideshow_connexion_prenium" class="hideshow" style="display: none;">
                                    <div id="fade_connexion_prenium" class="fade"></div>
                                    <div class="popin_block">
                                        <div id="popin_connexion_prenium"  class="popin" style="display: none">
                                            <a style="cursor: pointer"><img src="http://s1.edi-static.fr/V2013/Global/CTA/icon_close.png" class="cntrl" id="close_popin_connexion_prenium" title="Fermeture"></a>
                                            <header><h2 class="title_monCompte">Identifiez-vous</h2></header>
                                            <div class="contenu">
                                                 <div class="reseau_block">
                                                    <h3>Je me connecte avec</h3>
                                                        <form action="/compte/externallogin" method="post" novalidate="novalidate">
                                <input name="__RequestVerificationToken" type="hidden" value="KkRYqnVy9V_3eumNut_5qFp70VfbIBwP0SIhGDYxzPLgsH0uSts8NyQifaUlM30WyIkTQJKgw2K1sXoX0DLozjNokf5FDBap0J2RV4LEfM1oZ_lgjXdLn-zDTRtDvj12YrkNg2VeHahZ5BaixFCLhHUFFiRdq7fvNJEXqTfz9_w1" />            
                                <button type="submit" name="provider" value="twitter" title="Log in using your Twitter account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_twitter.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="facebook" title="Log in using your Facebook account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_facebook.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="google" title="Log in using your Google account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_googlePlus.png" width="49" height="49"></button>
                                <button type="submit" name="provider" value="linkedIn" title="Log in using your LinkedIn account" style="border: none; cursor: pointer; background:none"><img class="btn_reseaux" src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/icon_linkedin.png" width="49" height="49"></button>
                                <input type="hidden" name="ReturnUrl" value="">
                            </form>
                                                    <div class="separateur">
                                                        <div class="separateur_gch"></div>
                                                        <span>ou</span>
                                                        <div class="separateur_drt"></div>
                                                    </div>
                                                </div>
                                                <div class="connection_block">
                                                    <form class="connexion_process" method="post" action="/compte/connexionJSON">
                                                        <fieldset>
                                                            <input type="text" class="con_email champs-2015" name="username" placeholder="E-mail ou num&#233;ro d&#39;abonn&#233;" required 
                                                                pattern="[^@]+(@)[^@]+\.((XN--|xn--)[A-Za-z0-9]+|[a-zA-Z]{2}[a-zA-Z]*)" onblur="blurInput('.con_email')" onclick="clickInput('.con_email')" onchange="checkInput('.con_email');"
                                                                onkeyup="this.onchange();" onpaste="this.onchange();" oninput="this.onchange();">
                                                            <input type="password" class="con_password champs-2015" name="Password" placeholder="Mot de passe" maxlength="50" size="8" required onblur="blurInput('.con_password')" onclick="clickInput('.con_password')">
                                                            <input class="con_rememberme checkbox-2015" type="checkbox" name="RememberMe" value="true"><label for="btn-rester-connecter_prenium">Rester connect&#233;&#160;?</label>
                                                            <a class="con_mdp_oublie" style="cursor:pointer;" >Mot de passe oubli&#233;&#160;?</a>
                                                        </fieldset>

                                                        <fieldset>
                                                            <input type="submit" class="btn-2015" name="" value="Je valide" onclick="ga('send', 'event', 'convertir', 'prenium','MC_valider');"/>
                                                        </fieldset>
                                                        
                                                        <div class="result error" ></div>
                                                    </form>
                                                </div>
                                                <div class="inscription_block">
                                        <h3>Pas encore inscrit ?</h3>
                                        <div class="image_man"><img src="http://s1.edi-static.fr/Images/EMKG/CTA/popin_connexion/man.png" width="145" height="292" alt=""></div>
                                        <p>
                                            Inscrivez-vous gratuitement et b&#233;n&#233;ficiez de nombreux avantages<br><br>
                                            <a href="/compte/inscription" class="btn_jen_profite btn-2015 inverse" onclick="ga('send', 'event', 'convertir', 'prenium','MC_profiter');">J&#39;en profite!</a>
                                        </p>
                                    </div>
                                            </div>
                                        </div>
                                        
                                    </div>                                    
                                </div>
            

    <div id="conteneur">
        <!-- PUB 1000 -->
        <div id="pub1000">
            
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23694;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->


        </div>
        <!-- / PUB 1000 -->
        
        <div id="conteneur2">

                                <div id="menu-actu">
                                    <div class="wrap-contenus">
                                        <div>
                                            <span class="titre" id="button">En ce moment</span>
                                            <span class="titre">En ce moment</span>
                                            <ul>
                                                <li><a href="/tags/marketplace/33364/1#utm_source=le_boom_des_marketplaces_&utm_medium=BARRE_TOPICS&utm_campaign=BARRE_TOPICS" onclick="return xt_click(this,'C','0','TOPICS::le_boom_des_marketplaces_','N')">LE BOOM DES MARKETPLACES </a></li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>            <!-- COL 648 -->
            <div id="divgauche" >
                







            <nav id="fil-ariane" class="theme1"><ul><li><h1><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/thematique/cross-canal-1009/1" itemprop="url"><span itemprop="title">Cross-canal</span></a></div></h1></li><li><h2><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="/Thematique/cross-canal-1009/Diaporamas/1" itemprop="url"><span itemprop="title">Diaporamas</span></a></div></h2></li></ul></nav>


<article id="article" >

    




    

<header>
    <h1>
        <span>Diaporama</span>Les 10 champions de l'expérience client pour l'Académie du service
    </h1>
        <p class="informatif">
                Publié le
                    <time datetime="2018-02-14">14/02/2018</time>
            <text> par <a href="/auteurs/dalila-bouaziz-581-1.htm"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Dalila Bouaziz</span></span></a></text>        </p>

    <h2>L'Académie du service, Ipsos et Trusteam Finance ont décerné hier mardi 13 février le Prix Excellence Client à dix entreprises qui ont placé la satisfaction et la recommandation client au coeur de leur stratégie.</h2>
    


    <div id="partage">

        <div class="janrainSocialPlaceholder">
            <div class="janrainSocialRoot">
                <div class="janrainSocialBar">
                    <div class="pw-server-widget" data-id="wid-hbdc92ho"></div>
                </div>
            </div>
        </div>


    </div>

</header>
        <a name="Diapo"></a>
        <div class="diaporama2013">
            <div class="position-diaporama">
                <div class="rs-carousel">
                    <span class="prevcarousel"></span><span class="nextcarousel"></span>
                    <ul>
                        <li class="infographie active" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-1-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/decathlon-ecoute-proximite-clients-327920.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-2-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/free-relation-etroite-ses-freenautes-327921.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-3-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/ing-direct-relation-humaine-coeur-leur-adn-327922.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-4-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/kiabi-propose-formations-developper-pratiques-excellence-327923.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-5-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/maif-nos-clients-sont-nos-societaires-327924.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-6-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/nature-decouvertes-recherche-lieux-experience-327925.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-7-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/nocibe-developpe-outils-ecoute-clients-ensemble-canaux-327926.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-8-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/picard-client-centre-strategie-327927.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-9-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/sosh-multiplie-outils-ecoute-clients-327928.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-10-T.jpg" alt=""/></a></li><li class="infographie" style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="Fin-Diaporama.htm#Diapo"><img src="http://s1.edi-static.fr/images/v2012/savoirplus.gif" alt=""/></a></li><script>var gotopage=0</script>
                    </ul>
                </div>
            </div>
            <figure>
                <div class="photo">
                    <a class="fleche-droite" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/decathlon-ecoute-proximite-clients-327920.htm#Diapo"><span></span></a><a class="fleche-gauche disabled" href="#Diapo"><span></span></a><img width="648"src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327918/Les-champions-experience-client-Academie-service-1-F.jpg" alt="">
                </div>
                <figcaption>
                    <div class="navigation-diaporama">
                        <div class="navigation"><a class="fleche droite" href="/Thematique/cross-canal-1009/strategies-10040/Diaporamas/les-champions-experience-client-academie-service-327918/decathlon-ecoute-proximite-clients-327920.htm#Diapo" rel="prev"></a><span> 1 / 11</span> <a class="fleche  disabled" href="#Diapo" rel="next"></a></div>
                    </div>
                    <small class="credits"></small>
                    <strong>Carglass mise sur la formation de ses collaborateurs</strong>
                    <h3>
                        <p><i>"Ce Prix est une récompense pour nos 3 000 collaborateurs et une grande fierté. Nous essayons toujours de donner un maximum de sens à toutes nos initiatives et surtout d'embarquer nos collaborateurs dans tous nos projets", </i>souligne Marc Blankiet, directeur des opérations de Carglass. <br /></p><p>Le spécialiste du remplacement de pare-brise indique que la fréquence des bris de glace est faible : une fois tous les sept ans en moyenne. <b>L'entreprise a donc mis en place une politique de responsabilisation de ses techniciens, les porteurs de la culture du client, qui s'appuie aussi sur leur mise en avant par le biais de formations, de challenges internes. </b>Elle a ainsi créé "Carré d'As", un outil de valorisation par leurs pairs des salariés ayant accompli des faits exceptionnels, qui donne lieu à des récompenses et à des primes. Et chaque mois, les salariés sont invités à s'exprimer sur leur ressenti au travail.</p><p><i>"Ce qui fait la différence, c'est la passion de nos équipes pour leur métier, le plaisir qu'elles ont à rendre service à leurs clients et la fierté de travailler pour cette grande et belle marque",</i> explique Marc Blankiet, directeur des opérations et qui a indiqué que leur NPS est supérieur à 80. <br /></p><br /><br /><br />
                    </h3>
                </figcaption>
            </figure>
        </div>





        <footer>


                        <div class="bloc-auteur"><div class="gauche"><a href="/auteurs/dalila-bouaziz-581-1.htm" title="Dalila Bouaziz"><img src="http://s1.edi-static.fr/img/UTILISATEURS/581/Dalila-Bouaziz.jpg" width="50" height="50" alt="Dalila Bouaziz" /><h1>Dalila Bouaziz</h1></a><h2></h2> </div><a href="/auteurs/dalila-bouaziz-581-1.htm" class="bouton">Tous ses articles</a></div>            
        </footer>
</article>
    <aside class="bas">
                            <h3>
                        Autres diaporamas :
                    </h3>


<div class="rotative-centrale diaporama">
    <div class="rotative-en-images">
        <div class="rs-autres">
            <span class="autres-prev"></span>
            <span class="autres-next"></span>
            <ul class="rs-autres-runner">
                <li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/les-idees-commerce-fev-327904/com-meili-lancent-centre-commercial-virtuel-wechat-chine-327905.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327904/Les-idees-commerce-fev--L.jpg" alt=""/><h4>Les 10 idées e-commerce (12-16 fév.)</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/marketing-1012/Diaporamas/les-start-love-tech-327863/lovebox-rester-connecte-aime-327864.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327863/start-Love-Tech-L.jpg" alt=""/><h4>4 start-up de la "Love Tech"</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/indicateurs-1010/prospective-10046/Diaporamas/les-innovations-digitales-pas-manquer-2018-327802/whysker-allemagne-donne-pouvoir-mobinautes-monnayer-leurs-donnees-327809.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327802/Les-innovations-digitales-pas-manquer-2018-L.jpg" alt=""/><h4>Les 10 innovations digitales à ne pas manquer en 2018</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/marketing-1012/Diaporamas/operations-marques-love-saint-valentin-327814/monoprix-mobilise-que-vous-trouviez-amour-327817.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327814/operations-marques-love-Saint-Valentin-L.jpg" alt=""/><h4>10 opérations de marques "in love" pour la Saint-Valentin</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/communaute-1013/juridique-10045/Diaporamas/rgpd-regles-suivre-327416/regle-nommer-data-protection-officer-dpo--327417.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327416/RGPD-regles-suivre-L.jpg" alt=""/><h4>RGPD: 5 règles d'or à suivre</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/les-marketplaces-privilegier-tpe-pme-327549/amazon-vitrine-booster-croissance-327550.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327549/Les-marketplaces-privilegier-TPE-PME-L.jpg" alt=""/><h4>Les 10 marketplaces à privilégier pour les TPE/PME</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/les-idees-commerce-fev-327537/snapchat-essaie-commerce-plateforme-327538.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327537/Les-idees-commerce-fev--L.jpg" alt=""/><h4>Les 10 idées e-commerce (5-9 fév.)</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/success-story-tpe-pme-net-327449/petit-ballon-shoot-personnalisation-dans-wine-tech-327450.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327449/success-stories-TPE-PME-net-L.jpg" alt=""/><h4>10 success stories de TPE/PME sur le Net</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/marketing-1012/Diaporamas/les-publicites-plus-originales-super-bowl-2018-327373/millions-dollars-secondes-327382.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327373/Les-publicites-plus-originales-Super-Bowl-2018-L.jpg" alt=""/><h4>Les publicités les plus originales du Super Bowl 2018</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/les-tendances-techno-qui-marqueront-2018-327342/usage-excessif-smartphones--327343.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/2/327342/Les-tendances-techno-qui-marqueront-2018-L.jpg" alt=""/><h4>Les 11 tendances techno qui marqueront 2018</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/cross-canal-1009/Diaporamas/les-idees-commerce-janv-fev-327242/jpmorgan-amazon-berkshire-hathaway-creent-entreprise-dediee-baisse-frais-medicaux-327243.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/1/327242/Les-idees-commerce-janv-fev--L.jpg" alt=""/><h4>Les 10 idées e-commerce (29 janv.-2 fév.)</h4></a></li><li class="infographie " style="display: inline-block;"><a onclick="return xt_click(this,'C','0','REBOND::DIAPORAMA::VERS_80-000-prospects_-85','N')" href="/Thematique/communaute-1013/juridique-10045/Diaporamas/tribune-rgpd-bonnes-raisons-relacher-peu-pression-326856/mai-2018-est-pas-synonyme-fin-monde--326857.htm#Diapo"><img src="http://s1.edi-static.fr/Img/DIAPORAMA/2018/1/326856/Tribune-RGPD-bonnes-raisons-relacher-peu-pression--L.jpg" alt=""/><h4>[Tribune] RGPD: 6 bonnes raisons de relâcher (un peu) la pression!</h4></a></li>
            </ul>
        </div>
    </div>
</div>

        <div class="bloc-commentaires">
        <div class="titre-commentaires">
            <h3>
                Commentaires des lecteurs</h3>
        </div>
        <span class="std-txt">Soyez le premier à réagir</span>
</div>
<script type="text/javascript">

    //    $("CommentResponse").click(function () {
    //        alert("My Id");
    //        //$("NewComment_ParentId").val() = 
    //    });
    //NewComment_ParentId
</script>

        <div class="clear">
</div>
<span class="error" id="mailanswer">
        <img src="/Content/Images/ajax-loader.gif" id="loader" style="display:none;" />
    </span>
<div class="formulaire-commentaires" id="formcommentaire">
    <h3>
        Réagissez</h3>
    <span id="result"></span>

<form action="/editorial/newcomment" data-ajax="true" data-ajax-begin="waitforit" data-ajax-complete="formcompleted" data-ajax-method="POST" data-ajax-mode="replace" data-ajax-update="#result" id="CommentForm" method="post">        <div id="ReactionCommentaire">
        </div>
<input id="NewComment_BoNoBot" name="NewComment.BoNoBot" type="hidden" value="" /><input data-val="true" data-val-number="Le champ ParentId doit être un nombre." data-val-required="The ParentId field is required." id="NewComment_ParentId" name="NewComment.ParentId" type="hidden" value="0" /><input data-val="true" data-val-number="Le champ ContentId doit être un nombre." data-val-required="The ContentId field is required." id="NewComment_ContentId" name="NewComment.ContentId" type="hidden" value="327918" />        <div class="champs">
            <label for="NewComment_Pseudo">Nom ou Pseudo</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Nom ou Pseudo doit comporter au moins 0 caractères." data-val-length-max="100" data-val-required="Le champs Nom ou Pseudo est obligatoire." id="NewComment_Pseudo" maxlength="50" name="NewComment.Pseudo" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Pseudo" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre pseudo sera visible à côté de votre commentaire.</em></p>
        <div class="champs">
            <label for="NewComment_Email">Email</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-required="Le champs Email est obligatoire." id="NewComment_Email" maxlength="50" name="NewComment.Email" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Email" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <p class="info">
            <em>Votre email ne sera pas publié.</em></p>
        <div class="champs">
            <label for="NewComment_Title">Titre du commentaire</label>
            <span class="input-debut"></span>
            <input data-val="true" data-val-length="La chaîne Titre du commentaire doit comporter au moins 0 caractères." data-val-length-max="250" data-val-required="Le champs Titre du commentaire est obligatoire." id="NewComment_Title" maxlength="50" name="NewComment.Title" required="true" size="50" type="text" value="" />
            <span class="asterisque">*</span>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Title" data-valmsg-replace="true"></span>
        </div>
        <div class="champs">
            <label for="NewComment_Message">Contenu (1000 car. max.)</label>
            <span class="input-debut"></span>
            <textarea cols="20" data-val="true" data-val-length="La chaîne Contenu (1000 car. max.) doit comporter au moins 0 caractères." data-val-length-max="1000" data-val-required="Le champs Contenu (1000 car. max.) est obligatoire." id="NewComment_Message" name="NewComment.Message" required="true" rows="2">
</textarea>
            <span class="field-validation-valid" data-valmsg-for="NewComment.Message" data-valmsg-replace="true"></span>
            <span class="input-fin">
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter lors de la publication de mon commentaire field is required." id="NewComment_Notification" name="NewComment.Notification" type="checkbox" value="true" /><input name="NewComment.Notification" type="hidden" value="false" />
            <label for="NewComment_Notification">M&#39;alerter lors de la publication de mon commentaire</label>
        </div>
        <div class="champs box">
            <input class="box" data-val="true" data-val-required="The M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article field is required." id="NewComment_FollowIt" name="NewComment.FollowIt" type="checkbox" value="true" /><input name="NewComment.FollowIt" type="hidden" value="false" />
            <label for="NewComment_FollowIt">M&#39;alerter de la mise en ligne d&#39;un nouveau commentaire sur cet article</label>
        </div>
        <div id="bbb" class="champs box">
        </div>        
        <input type="submit" value="Valider" class="bouton valider" />
</form>    <p>
        La section 'Commentaires' est un espace de discussion portant sur le thème de l'article,
        la rédaction du site se réserve donc le droit de supprimer tout message hors-sujet
        ou ne respectant pas nos <a href="/CGU/Commentaire.asp">règles d'utilisation</a>,
        en particulier en cas de propos diffamatoires ou injurieux.
    </p>
</div>
<script type="text/javascript">
    function waitforit() {
        $("#formcommentaire").hide("slow");
        $("#loader").show();
    }

    function formcompleted() {
        $("#formcommentaire").show("slow");
        $("#loader").hide();
    }    
</script>
    </aside>

        <a href="/Thematique/cross-canal-1009/Breves/ministere-Finances-choisit-Trainline-for-Business-ses-deplacements-train-327884.htm#utm_source=le_ministere_des_finances_choisit_trainline_for_business_pour_ses_deplacements_en_train&amp;utm_medium=FLECHE_NEXT_PREV&amp;utm_campaign=FLECHE_NEXT_PREV" onclick="return xt_click(this,'C','0','FLECHE_NEXT_PREV::le_ministere_des_finances_choisit_trainline_for_business_pour_ses_deplacements_en_train','N')" id="liens-sup-gauche" class="liens-sup cache">
            <div class="flefleche"></div>
            <article>
                    <figure><img width="100" height="50" src="http://s1.edi-static.fr//Img/BREVE/2018/2/327884/ministere-Finances-choisit-Trainline-for-Business-ses-deplacements-train-L.jpg"></figure>
                <h2>Le minist&#232;re des Finances choisit Trainline for Business pour ses d&#233;placements en train</h2>
            </article>
        </a>
    <a href="/Thematique/cross-canal-1009/Diaporamas/les-idees-commerce-fev-327904/com-meili-lancent-centre-commercial-virtuel-wechat-chine-327905.htm#utm_source=les_10_idees_e-commerce_12-16_fev_&amp;utm_medium=FLECHE_NEXT_PREV&amp;utm_campaign=FLECHE_NEXT_PREV" onclick="return xt_click(this,'C','0','FLECHE_NEXT_PREV::les_10_idees_e-commerce_12-16_fev_','N')" id="liens-sup-droite" class="liens-sup cache">
        <div class="flefleche"></div>
        <article>
                <figure><img width="100" height="50" src="http://s1.edi-static.fr//Img/DIAPORAMA/2018/2/327904/Les-idees-commerce-fev--L.jpg"></figure>
            <h2>Les 10 id&#233;es e-commerce (12-16 f&#233;v.)</h2>
        </article>
    </a>




            </div>
            <!-- / COL 648 -->
            <!-- COL 300 -->
            
            
    <div id="divdroit" >
        <aside>
            <div class="bloc300 separateur newsletter">
                                    <div class="liste-newsletter">  
                                        <img src="http://s1.edi-static.fr/include/images/HEADER2015/ecommercemag-logo-2015.png" width="150" height=43 title="Le média du cross-canal" class="logo">
                                        <h2>Recevez notre newsletter bi-hebdomadaire comme près de 45&nbsp;000 autres décideurs du e-commerce</h2> 
                                        <span class="bloc-newsletters">   
                                            <form method="post" class="Form_Inscription_Newsletter_300" action="/Newsletter/Inscription1" id="newscol300">   
                                                <input type="hidden" value="Col300_vjaune" name="Origine">
                                                <div class="contour-champs"> 
                                                    <p class="sans-pad"><input type="checkbox" name="Newsletter" value="6" checked><strong>E-commerce </strong></p><p class="sans-pad"><input type="checkbox" name="Newsletter" value="12" ><strong>Small Business </strong></p><p class="sans-pad"><input type="checkbox" name="Newsletter" value="19" ><strong>Event </strong></p>
                                                    
                                                    <input id="txEmailCol300" name="Leirruoc" maxlength="150" placeholder="Mon email" class="champs"> 
                                                    <input type="submit" id="recaptcha2" class="bouton btn-v2015" onclick="ga('send', 'event', 'convertir', 'col300','NL_jeminscris_vjaune');" value="Ok" style="margin-right:0; border:0; float:right;">
                                                </div>
                                            </form>                                                
                                        </span>
                                    </div>
                                 </div>
            
            
            <div id="pub300x100">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23697;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            
                                        <div class="bloc300 nav300">
                                            <table cellspacing="0" cellpadding="0" class="nav300">
                                                <tbody>
                                                    <tr>
                                                        <td>
                                                            <a href="" class="bouton1">Livres blancs</a>
                                                        </td>
                                                        <td>
                                                            <a href="http://www.gfm.fr" class="bouton2" target="_blank">Fichiers</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/services/partenaire/emploi-e-commerce-47.htm" class="bouton3">Emploi</a>
                                                        </td>
                                                        <td>
                                                            <a href="/Formations/Rechercher-Formation-E-Business/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Formations','N')">Formations</a>
                                                        </td>
                                                    </tr>
                                                    <tr>
                                                        <td>
                                                            <a href="/Newsletter/Inscription/" class="bouton3" onclick="xt_med('C','','Nav::ZapetteCol::Newsletter','N');ga('send', 'event', 'convertir', 'zapette','newsletter', {nonInteraction: true});">Newsletter</a>
                                                        </td>
                                                        <td>
                                                            <a href="/services/" class="bouton4" onclick="xt_med('C','','Nav::ZapetteCol::Services','N')">Services</a>
                                                        </td>
                                                    </tr>
                                                </tbody>
                                            </table>
                                        </div>
            <div id="pub300-1">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23695;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>
            
  
                                        <div class="bloc300 separateur services-col-droite">
                                            <h2>Les services Ecommercemag.fr</h2>
                                            <a href="/services/partenaire/evaluez-votre-salaire-91.htm">
                                                <div class="img-services">
                                                    <img src="http://s1.edi-static.fr/Img/Partenaire/91/evaluersalaire.jpg" />
                                                </div>
                                                <section>
                                                    <h3>Évaluez votre salaire</h3>
                                                    <p>Évaluez gratuitement votre rémunération et obtenez votre positionnement salarial par rapport au marché.</p> 
                                                </section>                  
                                            </a>    
                                        </div>
                                        <div class="bloc300 bloc-mag">
<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
<img onload=lzld(this) onerror=lzld(this) data-frz-src="http://s1.edi-static.fr/Img-p/Couvs/Couverture982.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Le dernier num&eacute;ro de  E-commerce" title="Le dernier E-commerce" width="125"></a>
<h1>Magazine</h1>

<a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::ECV::Col300','N')"><h2>Décembre<br><span>2017</span></h2></a>

<a class="bouton jaune" href="#" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-ECV::Col300','N')">Lire le magazine</a>

</div>	<!-- BLOC LES PLUS / LUS / PARTAGES -->					<div class="bloc300 separateur les-plus">						<div class="haut">				<a id="les-plus-onglet-1" class="actif" href="#" onclick="affOngletPlus(1); return false;" onmouseover="affOngletPlus(1); return false;">Les plus lus</a>
		</div>				
		<ol id="liste-lesplus-1">
<li><span>1</span>
<h3>
<a href="/Thematique/cross-canal-1009/strategies-10040/Breves/Qui-sont-personas-commerce-326901.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Qui-sont-les-personas-de-l-e-commerce-?__','N')">Qui sont les personas de l'e-commerce ?</a></h3>
</li><li><span>2</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/nouveau-logo-nouvelles-ambitions-BlaBlaCar-327205.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Nouveau-logo-et-nouvelles-ambitions-pour-BlaBlaCar__','N')">Nouveau logo et nouvelles ambitions pour BlaBlaCar</a></h3>
</li><li><span>3</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Zara-inaugure-pop-store-dedie-commandes-ligne-Londres-327180.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Zara-inaugure-un-pop-up-store-dedie-aux-commandes-en-ligne-a-Londres__','N')">Zara inaugure un pop-up store dédié aux commandes en ligne à Londres</a></h3>
</li><li><span>4</span>
<h3>
<a href="/Thematique/cross-canal-1009/Breves/Leroy-Merlin-start-Fundy-lancent-marketplace-made-France-327576.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Leroy-Merlin-et-la-start-up-Fundy-lancent-une-marketplace-made-in-France__','N')">Leroy Merlin et la start-up Fundy lancent une marketplace made in France</a></h3>
</li><li class="last" ><span>5</span>
<h3>
<a href="/Thematique/solutions-1011/e-paiement-10048/Infographies/paiement-decrypte-dans-pays-travers-monde-327004.htm" onclick="return xt_click(this,'C','0','LESPLUS__PLUSLUS::Le-paiement-decrypte-dans-10-pays-a-travers-le-monde__','N')">Le paiement décrypté dans 10 pays à travers le monde</a></h3>
</li>
		</ol>					</div>	<!-- / BLOC LES PLUS / LUS / COMMENTES / PARTAGES -->	<script type="text/javascript">		var nbongletPlus =  1;	</script>  <div class="bloc300 encadrement gfm"><h2 class="fichier">Service</h2><form target="_blank" action="http://www.gfm.fr/recherche_fichiers/result.cfm" name="recherchegfm" method="post"><input type="hidden" name="adresse_retour" value="http://www.gfm.fr/recherche_fichiers/result.cfm"><input type="hidden" name="typerech" value="mots_cles"><input type="hidden" name="pays" value="FRANCE"><h3>Rechercher un fichier</h3><div class="contour-champs">						<input type="text" class="champs" onfocus="if( this.value=='Tapez votre requête') this.value='';" onblur="if(this.value=='') this.value='Tapez votre requête';" name="mots_cles" maxlength="60" value="Tapez votre requête"><a class="bouton" href="#" onClick="document.forms['recherchegfm'].submit();return false;">Ok</a></div><div class="options">						<input type="radio" name="cat" value="0" checked="><span>Toutes</span>						<input type="radio" name="cat" value="2"><span>BtoC</span>						<input type="radio" name="cat" value="1"><span>BtoB</span></div></form></div>  
            <div id="pub300-2">
                <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23696;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

            </div>

        </aside>
    </div>

            
            <!-- / COL 300 -->
        </div>
    </div>
    <footer id="footer">
        
        <div class="footer-haut" id="footer-haut">
            <div class="col1000">
                <div class="gauche">
                    <h2>
                        Les sites du groupe Editialis
                    </h2>
                    <ul>
                        <li><a href="http://www.actionco.fr" target="_blank">Actionco.fr</a></li>
                        <li><a href="http://www.e-marketing.fr" target="_blank">E-marketing.fr</a></li>
                        <li><a href="http://www.Ecommercemag.fr" target="_blank">Ecommercemag.fr</a></li>
                        <li><a href="http://www.relationclientmag.fr" target="_blank">RelationClientMag.fr</a></li>
                        <li><a href="http://www.chefdentreprise.com" target="_blank">Chefdentreprise.com</a></li>
                    </ul>
                    <ul>
                        <li><a href="http://www.daf-mag.fr" target="_blank">DAF-mag.fr</a></li>
                        <li><a href="http://www.carrierecommerciale.fr" target="_blank">Carrierecommerciale.fr</a></li>
                        <li><a href="http://www.gfm.fr" target="_blank">GFM.fr</a></li>
                        <li><a href="http://www.we-factoryandco.fr/" target="_blank">We-factoryandco.fr</a></li>
                        <li><a href="http://www.editialis.fr">Editialis.fr</a></li>
                    </ul>
                </div>
                </ul>
                <div class="droite">
                    <h2>
                        Liens partenaires
                    </h2>
                    <ul>
                        <li>
                            <a href="http://recherche.ecommercemag.fr/" target="_blank">
                                Recherches les plus
                                fréquentes
                            </a>
                        </li>
                        <li><a href="http://www.sncd.org/" target="_blank">SNCD</a></li>
                        <li>
                            <a href="http://www.manager-go.com/marketing/commerce-en-ligne.htm" target="_blank">
                                Manager GO! ecommerce
                            </a>
                        </li>
                    </ul>
                </div>
                <div class="abonnement">
                    <div class="bloc300 bloc-mag">
                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO">
                                    <img src="http://boutique.editialis.fr/img/produits/large/ecommerce_abonnement_68.jpg" alt="Le dernier numéro de  Ecommercemag.fr" title="Le dernier Ecommercemag.fr" width="125"></a>
                                    <h1>Magazine</h1>

                                    <a target="_blank" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" onclick="xt_med('C','','Boutique::NavSite::AC::Col300','N')"><h2>Février<br><span>2018</span></h2></a>

                                    <a class="bouton jaune" href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=SITEECO" id="btn-numerique-bloc-couv" onclick="xt_med('C','','Boutique::NavSite::LireMagazine-AC::Col300','N')">Je m'abonne</a>
                                    </div>
                </div>
            </div>
        </div>
        <div class="footer-bas" id="footer-bas">
            <div class="col1000">
                <div class="logo">
                    <a title="Ecommercemag.fr, Le site des professionnels du e-business">
                        <img width="265" height="70" alt="EcommercemMag.fr" src="http://s1.edi-static.fr/images/ECO/ecommercemag-logo-nb.gif">
                    </a>
                </div>
                <div class="espace-reseaux">
                    <div style="width: 170px; overflow: hidden; float: left;">
                        <a href="https://twitter.com/Ecommercemag_fr" class="twitter-follow-button" data-show-count="false"
                           data-lang="fr">Suivre @Ecommercemag_fr</a>
                        <script>                            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');</script>
                    </div>
                    <!-- Placez cette balise où vous souhaitez faire apparaître le gadget Bouton +1. -->
                    <div class="g-plusone" data-size="medium">
                    </div>
                    <!-- Placez cette ballise après la dernière balise Bouton +1. -->
                    <script type="text/javascript">
                        window.___gcfg = { lang: 'fr' };

                        (function () {
                            var po = document.createElement('script'); po.type = 'text/javascript';
                            po.async = true;
                            po.src = 'https://apis.google.com/js/plusone.js';
                            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                        })();
                    </script>
                    <iframe src="http://www.facebook.com/plugins/like.php?app_id=123564961059382&amp;href=http%3A%2F%2Fwww.ecommercemag.fr/&amp;send=false&amp;layout=button_count&amp;width=110&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21"
                            scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 110px;
                        height: 21px;"></iframe>
                </div>
                <ul>
                    <li><a href="/editialis/Contact/">Contact</a></li>
                    <li><a href="/MentionsLegales/cnil.asp">Mentions légales</a></li>
                    <li><a href="/CGU/CGU.asp">CGU</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires">Partenaires</a></li>
                    <li><a href="/Editialis/Editialis.asp?Type=GroupePartenaires2">Liens utiles</a></li>
                    <li><a href="/articles">Index</a></li>
                    <li><a href="http://www.ecommercemag.fr//informations/faites-votre-publicite-avec-la-plateforme-ecommercemagfr-319465.htm">Annonceurs</a></li>
                    <li><a href="http://www.editialis.fr" target="_blank">Qui sommes-nous ?</a></li>
                    <li>
                        <a href="/viewswitcher/switchview?mobile=True&amp;returnUrl=%2FThematique%2Fcross-canal-1009%2Fstrategies-10040%2FDiaporamas%2Fles-champions-experience-client-academie-service-327918%2Fcarglass-mise-formation-ses-collaborateurs-327919.htm%3Futm_source%3Ddlvr.it%26utm_medium%3Dtwitter" rel="nofollow">Version Mobile</a>
                    </li>
                    <li class="last">&copy; 2018 - Ecommercemag.fr</li>
                </ul>
            </div>
        </div>
    </footer>
    
<script src="http://s2.edi-static.fr/js/globalb-06-09-17.js"></script>

    

    




        <script type="text/javascript">
<!--
    xtnv = document;           //affiliation frameset : document, parent.document ou top.document
    xtsd = "http://logp";
    xtsite = "242034";
    xtn2 = "4";           //utiliser le numero du niveau 2 dans lequel vous souhaitez ranger la page
    xtpage = "contenu::cross-canal::diaporama::les_10_champions_de_l_experience_client_pour_l_academie_du_service";             //placer un libellé de page pour les rapports Xiti
    xtdi = "";           //implication degree
    //-->
    </script>
    <script type="text/javascript" src="http://s2.edi-static.fr/js/xtcoreECV.js"></script>
    <noscript>
        <img width="1" alt="" height="1" src="http://logp.xiti.com/hit.xiti?s=242034&s2=4&p=contenu::cross-canal::diaporama::les_10_champions_de_l_experience_client_pour_l_academie_du_service&di=&">
    </noscript>

            <script type="text/javascript" language="javascript">
                PARSELY = {
                    autotrack: false,
                    onload: function () {
                        PARSELY.beacon.trackPageView({
                            url: 'http://www.relationclientmag.fr/Thematique/acteurs-strategies-1014/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm',           // URL to be tracked
                            urlref: 'http://www.ecommercemag.fr/Thematique/acteurs-strategies-1014/Diaporamas/les-champions-experience-client-academie-service-327918/carglass-mise-formation-ses-collaborateurs-327919.htm',     // Referring URL
                            js: 1               // flag indicating this is dynamic
                        });
                    }
                };
            </script>
        <script type="text/javascript" language="javascript">
            function initCarousel() {
                $('.rs-carousel').carousel({
                    nextPrevActions: true,
                    pagination: false,
                    loop: true,
                    insertNextAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="next browse right" href="#"></a>').appendTo($(this).find('.nextcarousel'));
                    },
                    insertPrevAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="prev browse left" href="#"></a>').appendTo($(this).find('.prevcarousel'));
                    }

                });

                $('.rs-carousel').carousel('goToPage', gotopage, false);

                $('.rs-autres').carousel({
                    nextPrevActions: true,
                    pagination: false,
                    loop: true,
                    insertPrevAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="prev browse left" href="#"></a>').appendTo($(this).find('.autres-prev'));
                    },
                    insertNextAction: function () {
                        // this === <div class="rs-carousel"></div> (the root element)
                        return $('<a class="next browse right" href="#"></a>').appendTo($(this).find('.autres-next'));
                    }
                });
            }
            (function ($) {

                $(document).ready(function () {

                    ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                    // Initialisation Carousel
                    ////////////////////////////////////////////////////////////////////////////////////////////////////////////
                    if (!(typeof initCarousel === "undefined")) {
                        initCarousel();
                    }
                });
            })(jQuery);

        </script>
    <script type="text/javascript">
        $(document).ready(function () {
            $('<input type="checkbox"  id="NewComment_IsNotBoNoBot" class="box" name="NewComment.IsNotBoNoBot" required="true"/><label for="NewComment_IsNotBoNoBot">Je confirme ne pas être un robot</label>').prependTo($('#bbb'));
        });
    </script>

     
    <script type="text/javascript">
        var _sf_async_config = {};
        _sf_async_config.uid = 40777;
        _sf_async_config.domain = "ecommercemag.fr";
        _sf_async_config.sections = "";
        _sf_async_config.authors = "";
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src',
               (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
               "js/chartbeat.js");
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>

    <script type="text/javascript">
        (function () {
            var Cookie = {
                get: function (name) {
                    var cookies = document.cookie.split(';');
                    name += "=";
                    for (var i = 0, n = cookies.length; i < n; i++) {
                        var c = cookies[i];
                        while (' ' === c.charAt(0)) {
                            c = c.substring(1);
                        }
                        if (0 === c.indexOf(name)) {
                            return unescape(c.substring(name.length));
                        }
                    }
                    return null;
                },
                set: function (name, value, days, path, domain, secure) {
                    var expires;
                    if ('number' === typeof days) {
                        var date = new Date();
                        date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
                        expires = date.toGMTString();
                    }
                    document.cookie = name + "=" + escape(value) +
                      ((expires) ? "; expires=" + expires : "") +
                      ((path) ? "; path=" + path : "") +
                      ((domain) ? "; domain=" + domain : "") +
                      ((secure) ? "; secure" : "");
                },
                unset: function (name) {
                    this.set(name, '', 0);
                }
            };

            var cookiePolicy = Cookie.get('cookie_policy');
            if ('validated' !== cookiePolicy) {
                var cookieDiv = document.createElement("div");
                cookieDiv.id = 'cookie_policy';

                var theBody = document.getElementsByTagName('body')[0];
                theBody.insertBefore(cookieDiv, theBody.firstChild);

                cookieDiv.innerHTML = '<div class="cookie-1000"><div class="cookie-700"> En poursuivant votre navigation sur le site, vous acceptez l\'utilisation des cookies pour vous proposer notamment des publicités ciblées en fonction de vos centres d\'intérêt. </div><div class="cookie-300"> <a class="close" href="#">OK</a><a href="/informations/gestion-des-cookies-245908.htm" class="cookie-info">Gérer les cookies sur ce site</a></div></div>';

                $("#cookie_policy a.close").bind("click", function () {
                    Cookie.unset("cookie_policy");
                    Cookie.set("cookie_policy", 'validated', 365, "\/", '.ecommercemag.fr', false);
                    $('#cookie_policy').remove();
                    return false;
                });
            }
        })();
    </script>
    <div id="btn_up">
    </div>
    
    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23699;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->

    <!-- Habillage -->
<script type="text/javascript">
sas_pageid='54355/398947';
sas_formatid=23700;
sas_target='';
SmartAdServer(sas_pageid,sas_formatid,sas_target);</script>
<!-- / Habillage -->



    

    <!--  Sailthru  -->
    <script type="text/javascript" src="//ak.sail-horizon.com/horizon/v1.js"></script>
    <script type="text/javascript" src="//ak.sail-horizon.com/scout/v1.js"></script>
    <script type="text/javascript">
        $(function () {
            // Sailthru Concierge
            if (window.Sailthru) {
                var sailthruOpts = {
                    domain: 'horizon.ecommercemag.fr',
                    
    concierge: {
    from: 'top',
    threshold: 400,
    filter: {tags: ['domain-ecommercemag', 'content-recommended']},
    offsetBottom: 150
    },

                };
                Sailthru.setup(sailthruOpts);

                
    


            };
        });
    </script>
    <!-- / Sailthru  -->
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
        <span id="parsely-cfg" data-parsely-site="ecommercemag.fr"></span>
    </div>
    <script>
        (function (s, p, d) {
            var h = d.location.protocol, i = p + "-" + s,
            e = d.getElementById(i), r = d.getElementById(p + "-root"),
            u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
            : "static." + p + ".com";
            if (e) return;
            e = d.createElement(s); e.id = i; e.async = true;
            e.src = h + "//" + u + "/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

    <script type="text/javascript">
        document.addEventListener("DOMContentLoaded", function () {
            enableSSO();
        });
    </script>
    <div id="ssoImgContainer"></div>

    <!-- Lead the Way -->
    <script type="text/javascript" src="https://gl.hostcg.com/js/genlead.js"></script>
    <script type="text/javascript">
        (function () { init_multiplegl('https://gl.hostcg.com/', [['https://gl.hostcg.com/', '489', '6i8auje06p']]); })();
    </script>
    <noscript><img src="https://gl.hostcg.com/js/tracker.php?idsite=489&clesite=6i8auje06p" style="border:0;" alt="" /></noscript>
    <!-- End Lead the Way Code -->
    <!-- Médiametrie -->
    <script language="JavaScript">
        function _eStat_Whap_loaded_func() {
            eStatWhap.serial("800000207077");
            eStatWhap.send();
        }
        (function () {
            var myscript = document.createElement('script');
            myscript.src = ('https:' == document.location.protocol ? 'https://' :
            'http://') + 'w.estat.com/js/whap.js';
            myscript.setAttribute('async', 'true');
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(myscript, s);
        })();
    </script>
    <!-- / Médiametrie -->
    <!-- Ads -->
    <script type="text/javascript" src="http://s2.edi-static.fr/js/ads.js"></script>
    <script type="text/javascript">
        if (document.getElementById('Fr20OplKZ1117')) {
            Fr20OplKZ1117 = 'no';
        } else {
            Fr20OplKZ1117 = 'yes';
        }

        // Wrtie in cookie
        document.cookie = "blocking_ads=" + Fr20OplKZ1117 + "; expires=0; path=/";

        //Push fct version GA
        if (typeof ga !== 'undefined') {
            ga('send', 'event', 'navigation', 'blocking ads', Fr20OplKZ1117, { 'nonInteraction': 1 });
        } else if (typeof _gaq !== 'undefined') {
            _gaq.push(['_trackEvent', 'navigation', 'blocking ads', Fr20OplKZ1117, undefined, undefined, true]);
        }
    </script>
    <!-- / Ads-->
    <!-- pop up reabo -->
    <script language="javascript">
        $(document).ready(function () {
            var cookieNameCapping = 'edi-popin-capping';
            // capping en minutes
            var cappingMinutes = 4 * 60;
            var delayPopin = 5000;//milliseconds

            var cookieCapping = read_Cookie(cookieNameCapping);

            if (cookieCapping == '') {
                var cookieVariable = read_Cookie('edi-variables');

                if (cookieVariable != '') {

                    var myObj = JSON.parse(cookieVariable);

                    if (myObj.eco_abos_popin_echus_inactifs) {

                        ga('send', 'event', 'navigation', 'popin_googlehome', 'affichage_popin', { nonInteraction: true });

                        $("#popinFirstName").html(myObj.firstname);
                        setTimeout(function () {
                            $('#hideshow_rappel').css('display', 'block');
                            $('#popin_rappel').css('display', 'block');
                            $('#conteneur2, #header-v2015, #surheader, #conteneur, #footer, #partage, #menu-lateral, #cookie_policy').addClass('effet_flou');
                            $('#fade_rappel').show();
                            $('.popin_block').each(function (_, element) {
                                $(element).css('margin-left', '-' + $(element).outerWidth() / 2 + 'px');
                                $(element).css('margin-top', '-' + $(element).outerHeight() / 2 + 'px');
                            });
                        }, delayPopin);

                        var d = new Date();
                        d.setTime(d.getTime() + cappingMinutes * 60 * 1000); // in milliseconds
                        document.cookie = cookieNameCapping + '=1;path=/;expires=' + d.toGMTString() + ';';
                    }
                }
            }
        });
    </script>

    <div id="open_hidden_rappel" class="flouter_ecran_rappel" style="display: none;"></div>
    <div id="hideshow_rappel" class="hideshow" style="display: none;">
        <div id="fade_rappel" class="fade"></div>
        <div class="popin_block">
            <div id="popin_rappel" class="popin" style="display: none">
                <a style="cursor: pointer"><img id="close_popin_rappel" class="cntrl" src="http://s1.edi-static.fr/include/images/popup-reabo-2017/close-white.png" title="fermeture" /></a>
                <div class="col-33 col-base left">
                    <img class="logo" src="http://s1.edi-static.fr/include/images/popup-reabo-2017/google_home_logo.png" />
                    <img src="http://s1.edi-static.fr/include/images/popup-reabo-2017/google-home.png" />

                </div>
                <div class="col-66 left">
                    <header>
                        <h2 class="title_monCompte">Bonjour <span id="popinFirstName"></span>,</h2>
                        <h3 class="intro">Votre abonnement est terminé&nbsp;!</h3>
                    </header>
                    <div class="content">
                        <p>Renouvelez votre abonnement annuel avant le 31&nbsp;décembre 2017 et <b>tentez de gagner</b> une&nbsp;<span class="bigger">Google&nbsp;Home</span><span class="big"> d'une&nbsp;valeur de&nbsp;149€</span></p>
                    </div>
                    <a href="http://boutique.editialis.fr/marketing-commercial/ecommerce?Origine=PopinGoogle&utm_source=PopinGoogleHome&utm_medium=SITE_ECO&utm_campaign=PopinGoogleHome" class="btn-2015" onclick="ga('send', 'event', 'navigation', 'popin_googlehome', 'click_popin', { nonInteraction: true });">Ok google, j'en profite&nbsp;!</a>
                </div>
                <div class="clearer"></div>
            </div>
        </div>
    </div>

    <!-- fin pop up reabo -->

</body>
</html>
